Beiträge von georgi-boy

Adventskalender

Gewinne tolle Preise in unserem Adventskalender

Preise:
Garmin Instinct Solar, Garmin Venu Sq Music
TomTom GO Camper, TomTom Rider 550 Premium Pack, TomTom Go 50, TomTom Rider 400
Nextbase DashCams
Kompass Bücher
POI Pilot 6000

Powerbanks uvm. zum Adventskalender...

    Hi,


    ich habe soeben die "neue" Software Telefonbuch über den GoPal-Assi geholt. Beim Synchronisieren auf Navi 5235 wurde auch die neue Whitepage.dll übernommen, nach einem Softreset allerdings der ursprüngliche Fehler "Initialisierung defekt". Nach Löschen der im Nachbarforum genannten Dateien im TVG-Ordner war wieder alles ok.
    Was hat sich dann bem neuen Telefonbuch positiv geändert?
    Zweite Frage: Ich habe auf dem GoPal-Assi jetzt zweimal das Telefonbuch im Ordner Software, nachdem ich vor zwei Wochen die ursprüngliche Version geladen hatte. Wie läßt sich denn im GoPAl Assi löschen. Nur manuell über die Bibliothek oder gibt es da andere Möglichkeiten?

    Hi,
    ich habe soeben die neuen Karten über den Assi heruntergeladen. Zum Synchronisieren zeigt er mir den Speicherplatz und den benötigten Speicher für die Q4/2009 Karten an. Ich bin mir nun nicht mehr ganz sicher, wie ich das vor Jahren mit der GoPal-3 gemacht hatte. Vorsichtshalber habe ich die alten Karten im Ordner MapRegions gelöscht und danach synchronisiert. Es ist alles vorhanden und nach einem Softreset funktioniert auch alles bestens.
    Frage an die Experten: Würde beim Synchronisieren überschrieben oder die neuen Karten zusätzlich übertragen?

    Hallo Ralf,
    der Support von TVG hat mir eine GoPal-Zip gemailt, entsprechende Dateien sollte ich austauschen. Wie bei anderen funktionierte dies aber nicht.
    Den Medion-Support hatte ich vor einigen Tagen über den Assi-Shop kontaktiert, eine Antwortmail kam gestern abend mit FAQ. Per Antwortklick habe ich um eine explizite Lösung gebeten.
    Die Löschung der beiden Dateien im Ordner TVG wie im Nachbarforum beschrieben, war auch bei mir erfolgreich. Das Telefonbuch funzt, aber auf eine solche Lösung wäre ich nie und nimmer gekommen.
    Bin schon froh, dass es Leute wie Euch gibt, die sich den Problemen schnell stellen und Lösungen versuchen.

    Bin seit langer Zeit wieder mal aktiv im Board. Seit ich jetzt auf meinem P5235 GoPal 5 übertragen hatte, schlage ich mich mit der Installation des Telefonbuches rum. Auch die Vorschläge von TVG haben nichts gebracht, ebensowenig wie der Medion -Support. Aufgefallen ist mir aber bei der Durchsicht aller Ordner in der Flash Disk, dass dort in den Unterordner \my Flash Disk\navigation\addons keine whitepages.dll hinterlegt ist. (Nach Aussage TVG müßte diese dort sein). Die dll-datei finde ich auch sonst nirgends. Könnte das die Wurzel des Übels sein und wenn ja, woher bekomme ich diese Datei?

    der letzten Aussage möchte ich mich genauso anschließen.
    Sokobana-Team, macht Euere Arbeit weiter, ihr habt eine Unmenge von Anwendern ein ganzes Stück reicher gemacht. Ich denke auch, ein Forum ist nicht dazu da, ständig aufeinander zu kloppen.


    Ein gutes Neues Jahr 2009 , in Frieden und Eintracht

    Ein frohes Weihnachtsfest und einen guten Rutsch in ein neues Jahr 2009, verbunden mit dem Wunsch, dieses Forum möge auch weiter so großen Anklang finden.
    Ich freue mich immer wieder auf Antworten auf so viele Fragen.
    Sokubana und seinem Team wünsche ich weiter frohe Schaffenskraft, der Vario-Skin 3 ist der beste , den ich bisher für mein P 4410 verwendet habe.
    Macht weiter so zur Freude aller Navi-Besitzer.

    Hi,


    habe jetzt den Assi 4.XXXXXX unter Vista und unter XP getestet. Immer das selbe. Nach Eingabe des Passwortes und der Mailadresse verabscheidet sich die .exe, nichts mehr möglich.


    Eine Rückfrage bei Medion (EMail) bleibt seit Tagen unbeantwortet.


    Hat jemand schon neue Erkenntnisse?

    Hi, nach langer zeit melde ich mich auch mal wieder aktiv und gleich mit einer negativen Sache. Auch bei mir funzt der Assi nur bis zur Eingabe der Mail-Adresse und Paßwort. Nach Aufruf des Shops schmiert er sofort ab. Auch Media Device 6.1 bringt hier nichts. Welche Möglichkeitn gibts hier denn noch.
    Zusatzfrage:
    Funktioniert das Kartenupdate mittels Assi und PE 3.0 vom P 4410. Anscheinend gibts da auch enorme Schwierigkeiten mit der Eingabe von Freischaltcodes. iEgentlich wollte ich mir die neuen Karten holen, aber ich bin mir jetzt nicht sicher, ob es denn auch reibungslos funktioniert.

    Hi,
    also ich habe mir für das Navi 4410 gleich zu Beginn eine Kurzstabantenne gekauft. WAr zwar nicht gerade billig, aber sie sieht allemal besser aus als die "weiße" Kabelantenne. Und meiner Meinung nach funktioniert die Kurzstabantenne einwandfrei. Der Empfang ist nicht überall gleich gut, ab und an verliert das Gerät auch den Kontakt, aber innerhalb weniger Sekunden findet sich der oder ein neuer Sender wieder. Auch TMC-Pro Sender sind möglich. Ich denke, das muß jeder für sich selbst ausmachen.
    Fazit: Nicht billig, aber funktionell und schöner (subjektiv).
    Einen guten Rutsch in das Neue Jahr 2008 und allzeit eine störungsfreie Fahrt.

    Hallo, Familievierfuss,


    genau das habe ich nach einiger Überlegung auchgemacht und wm3hotfix von dort geholt. Deshalb steht auch seit geraumer Zeit in der Titelleiste (erledigt)
    Vuielen Dank für die Hinweise

    Hi,


    nach einem Hardreset fehlt mir noch WM03Hotfix für den Autostart. Die Website, von der man damals laden konnte, ist nicht mehr vorhanden.
    Frage: Wer kann mir WM03Hotfix hierher ins Forum stellen.
    bereits jetzt vielen Dank