Keine Erkennung am USB-Anschluß

  • Leider hatte keiner der Postungs zum Erfolg geführt.


    Problem mit AktiveSync 4.5 endlich gelöst. Funzt jetzt alles wieder auf Anhieb. Maps Q4/09 geladen. :sonne


    Schön, aber verrätst Du uns auch, was das Problem war bzw. was zur Lösung führte? ?(

  • Hallo Ralf25,


    ein installiertes Programm von Vodafone "Vadafone Mobile Connect" verhinderte


    die 100%-verbindung mit AktiveSync, weil ich als Übergangslösung seit 3 Monaten eine DSL EASY Box 802 mit USB Stick betreibe, bis Festnetzanbindung zur Verfügung steht.


    Auf anderen Rechnern hatte ich auf Anhieb mit AS Verbindung, so dass kein Hardware Fehler (Navi- Datenkabel usw.) in Frage kam.


    USB Anschluß wird ohne eine relevante Fehlerausgabe nicht permanent freigegeben, nur für Sekunden.


    Der Hinweis kam aus einen fremden Forum.


    Gruß Hase41

  • Ah ja, interessant zu wissen. Ich denke, ohne weitere Infos hätten wir hier lange nach einer Lösung suchen können. Ich habe auch den Stick, hab das Problem an meinem NB aber noch nicht festgestellt (allerdings unter W7).


  • Leider hatte keiner der Postungs zum Erfolg geführt.


    Problem mit AktiveSync 4.5 endlich gelöst......


    Aber das hatte ich Dir doch zuvor geschrieben..... 8)

  • ?(
    Wo denn? (Er hatte doch von Anfang an die AS 4.5 im Einsatz. Und dein Tipp Richtung .NET Framework war auch nicht zielführend.)


    Hatte ich denn da etwas falsch verstanden? ?(
    Egal, hauptsache beim Osterhasen41 funzt es wieder.... :thumbsup: