Schaltet in Motorradhalterung beim Fahren selbsttätig ein/aus

Adventskalender

Gewinne tolle Preise in unserem Adventskalender

Preise:
Garmin Instinct Solar, Garmin Venu Sq Music
TomTom GO Camper, TomTom Rider 550 Premium Pack, TomTom Go 50, TomTom Rider 400
Nextbase DashCams
Kompass Bücher
POI Pilot 6000

Powerbanks uvm. zum Adventskalender...
  • Hallo,
    wie berichtet habe ich die Probleme mit meinem TTR bei TT gemeldelt,
    kurzum ich habe heute eine neue Halterung bekommen.
    Konnte diese noch nicht ausprobieren, nach meiner Ansicht ist die Halterung im Bereich der Kontakte mit einem leichten Buckel ausgestattet,
    was vieleicht zu einem besseren Kontakt führen könnte.
    Sobald ich Erfahrungen damit habe werde ich mich wieder melden.


    Gruß Fuzzijoe ?(

  • Hallo,


    wollte mich ja melden, wenn ich meinen TTR mit der neuen Halterung ausprobiert habe.


    Am Sonntag bin ich eine Tour von 430 Km gefahren, der TTR funktionierte einwandfrei. Ich hoffe das dies auch so bleibt, man soll ja nie den Tag vor dem Abend loben oder so ähnlich!

  • Nach den bekannten Problemen mit der Halterung, habe ich meine zweithalterung montiert.
    Danach keine Probleme mehr.
    An der defekten Halterung und am ttr keine Verschleißerscheinungen erkennbar.


    Bei Reklamation beim Händler meint dieser: 8-10 Tage Bearbeitungsdauer.


    Am nächsten Tag eine SMS: Halter kann abgeholt werden. :]


    Aussage vom Händler: tomtom tauscht gnadenlos aus.


    X(Aber warum nicht gleich so ?( ?(


    Eine Fahrt wäre gespart gewesen ;D

  • Hallo,


    das vom Themenstarter Guth beschriebene Problem liegt bei der R1200GS an einem Softwarefehler. Die Bordsteckdose hat einen Timer, der bei Ausschalten der Zündung die Steckdosenspannung noch ein paar Minuten aufrecht erhält. Wenn während dieser Timerzeit aus welchen Grund auch immer (z.B. beim tanken) die Zündung wieder eingeschaltet wird, wird die Bordsteckdose periodisch alle 3 Minuten für 2 Minuten vom Bordnetz getrennt.
    Das ist auch der Grund, warum es mal Probleme gibt, und mal nicht.


    Zusammengefasst: Sicher funktionieren tuts immer, wenn man die Zündung nach längerer Pause nur einmal einschaltet, bzw. beim Ausschalten immer mindestens 10-15 Minuten bis zum Wiedereinschalten wartet.


    Der Fehler betrifft nicht alle Softwarestände der R1200GS !!!


    Die beste Lösung ist für Fehler geplagte natürlich irgendwann ein Softwareupdate, das aber noch nicht verfügbar ist.


    Gruß
    QualmendeSocke

  • Zitat

    Original von qualmendesocke
    ....das vom Themenstarter Guth beschriebene Problem liegt bei der R1200GS an einem Softwarefehler....

    :gaehn Hast Du alle Postings zu diesem Thema gelesen?


    1. ist der Softwarefehler von BMW seit ca. Mitte 2006 durch ein Update behoben und


    2. haben die meisten (so wie ich) den TTR mittlerweile direkt an der Batterie angeschlossen.


    Ich habe meinen TTR übrigens von tomtom mit neuen Kontakten und einem neuen Haltegummi (er sitzt nun wesentlich spielfreier in der Halterung) zurückbekommen. Ich werde mir trotzdem die Touratech-Halterung zulegen.

    Gruß,
    Egon

  • guth


    1. Hab ich meine GS vergangene Woche vom 20.000 Kundendienst geholt und der Fehler ist immer noch drauf.


    2. Wenn Du den TT an der Batterie hast, wie weist Du dann das der Fehler weg ist?


    3. Tut mir Leid wenn ich Dich mit meinem Posting gelangweilt habe. Ich wollte nur helfen. Wird nicht wieder vorkommen.


  • qualmendesocke:


    ad 1.: Dann haben sie Dir wahrscheinlich kein Softwareupdate aufgespielt.


    ad 2.: Ich hatte den TTR vorgher an der Steckdose beim Lenkkopf angeschlossen.


    ad 3.: Du legst aber jeden Smiley auf die Goldwaage ;D.


    Schau doch einmal auf die Homepage www.r12gs.de. Dort findest Du alle Informationen.

    Gruß,
    Egon