Beiträge von mafrie69

    Hallo,
    für meine MyTomTom-Version 3.2.0.802 ist kein Update verfügbar.
    Auf anderen Seiten wird angegeben, dass es vom Browser abhängig ist, bzw. an irgend welchen Systemeinstellungen liegen kann. Auch frisch installierte Systeme von XP, Vista, Win7 & Win 8 mit den verschiedenen Browsern IE, Opera, Crome & Firefox brachten keine Lösung. Die Handarbeit ist jedoch recht umständlich. hier hätte TomTom ja zumindest einen gewissen Speicherplatz für derartige POI-Dateien weiterhin als Wechseldatenträger verfügbar machen können.

    Hallo,


    ich habe mit meinem TomTom Blue&Me2 Live und POIbase folgende Probleme:



    • ich muss jede Datei einzeln laden. Leider kann ich nicht wie hier beschrieben http://www.pocketnavigation.de…om-8001000-und-via-serie/ mehrere Dateien gleichzeitig auswählen. Habe bereits verschiedene Browser erfolglos probiert.
    • Wie kann man erkennen, welche Dateien seit der letzten Synchronisierung geändert wurden und somit manuel über MyTomTom geladen werden müssen? POIbase übergibt diese leider nicht automatisch an das Navi.


    Ich wünsche allen einen Guten Rutsch


    mafrie69

    da ich bei mir unter Vista Ultimate 32 bit das "Remote Display Control for Pocket PC" mit der Fehlermeldung "ERR_MISSING_CEAPPMGR - entry not found in the string table." nicht mehr zum laufen bekomme, habe ich dieses Tool probiert und muss sagen, es funktioniert einwandfrei. Da das Tool auch die Bildschirmfotos speichern kann, erübrigt sich auch der Einsatz von cecap. Mal sehen, ob es auch unter Windows 7 laufen wird...

    Die selben Erfahrungen hatte auch ich mit einem P4410 mit dem .


    1) MD96205 mit R19 & GoPal 3.0 PE (mit TMC-Pro) ließ sich nicht mehr einschalten. Auf Garantie wurde das Mainboard getauscht und hatte danach nur noch R13+1108 und GoPal 2.0 PE, sowie einen lockeren silbernen Streifen an der Gerätefront.


    2) Erneute Einsendung, um die Rom-Version auf den aktuellen Stand zu bringen. Ergebnis: Gerät zurück mit R13+1103 und GoPal 3.0 PE mit Aldi-Software (also ohne TMC-Pro)


    Scheinbar kennen sich nicht mal die Medion-Service-Techniker mit den gelieferten Geräte/SOftware-Kombinationen aus.


    ein schönes Wochenende wünscht


    mafrie69


    hallo,


    schau bitte mal im Gopal 2PE Bereich unter bluetooth und Siemens S65 nach. ich hatte z.B. folgende Erfahrung mit dem S65:


    bei mir trat das **** erst nach einem kürzlich vorgenommenen Firmwareupdate am S65 auf. Erst dachte ich, dass es mit dem Navi oder Sokobana-Skin zu tun hätte. Nach dem ich jedoch das Navi mehrmals neu installiert hatte, habe ich mal andere FW am Handy probiert. Mit der FW58 & FW50 hatte ich weiterhin die ****-Probleme. Ich habe dann den kompletten Rückschritt auf meine ursprüngliche FW25 gemacht und es funktioniert jetzt.


    Diverse Firmware ist bei multihandyhacking zu finden.


    Gruß
    mafrie 69

    Hallo,


    ich habe heute auch das Ladekabel von T-Com geholt. Bei mir war eine ausreichende Stromstärke vorhanden, so dass auch das AC und die FB funktionieren.


    Daten des Typschildes:
    Hersteller: hama
    T-Mobile SDA 15795
    e4 AP9 020786 RMZ40
    Input 11-30VDC BC193-01


    Das Gehäuse lässt sich zwar problemlos öffnen, jedoch ist die Platine so in der einen Gehäusehälfte mit einem verschmolzenen Kunststoffnippel befestigt, dass keine einzelnen Bauteile sichtbar sind.


    Gruß
    mafrie69


    Hallo,


    bei mir trat das **** erst nach einem kürzlich vorgenommenen Firmwareupdate am S65 auf. Erst dachte ich, dass es mit dem Navi oder Sokobana-Skin zu tun hätte. Nach dem ich jedoch das Navi mehrmals neu installiert hatte, habe ich mal andere FW am Handy probiert. Mit der FW58 & FW50 hatte ich weiterhin die ****-Probleme. Ich habe dann den kompletten Rückschritt auf meine ursprüngliche FW25 gemacht und es funktioniert jetzt.


    Gruß
    mafrie 69

    Der Klingelton ist als \Windows\LocalRing.wav zu finden. Hierbei muss unter Ordneroptionen jedoch die Ansicht "Alle Dateien und Ordner anzeigen" aktiviert sein. Beim Eintrag "geschützte Systemdateien ausblenden (empfolen)" darf kein Haken vorhanden sein - dann ist auch die WAV-Datei LocalRing.wav sichtbar und kann wahrscheinlich auch ausgetauscht werden.


    Vorher sollte man natürlich die Datei LocalRing.wav zu sichern.


    Gruß
    mafrie69

    Bei mir wurden alle Kontakte übertragen, sogar aus einem Kontakte-Unterverzeichnis mit separaten Kontakten aus der Handysynchronisation. Leider giebt es im Gopal-Assistenten keine Möglichkeit, nur bestimmte Kontakte zu übertragen.


    MS Outlook 2002 SP3 (OfficeXP SP3)


    mafrie69

    Zitat

    Original von TeeSteinchen
    4 Schrauben herausdrehen, Gehäuse öffnen und Teil von innen nach außen mit einer aufgebogenen Büroklammer herausdrücken. Gehäüse schließen, 4 Schrauben wieder rein und gut is.


    TeeSteinchen


    PS: gehe davon aus, dass die auf Platine gelötete Buchse nach innen offen ist


    Bein meinem P4410 MD96205 ist die Buchse von innen offen. Es sollte keine Probleme geben, den abgebrochenen Stecker von innen nach aussen herauszuschieben.


    mafrie69

    Zitat

    Original von sokobana


    Du hast recht, der Gyro kann die Kartensignale nur mit "Echtfarben", nicht aber bei Überlagerung mit der Nachtmaske auswerten.
    Sorry, daran hatte ich bisher nicht gedacht. ist auch schwierig zu beheben. 8)


    Gruß sokobana


    Hallo, bei mir funktioniert der Gyro auch im Nachtdesign wenn eine Darstellung ohne Scheinwerfer ausgewählt wurde. Ich hatte mit der Beta 2.0c noch keine Probleme.


    Gopal 3.0 PE P4410 MD96205 256MG/2GB-SD PE3.0-5134 Q406


    Gruß
    mafrie69

    Hallo sokobana,


    welche Vorteile bringt die Tastatur der 2.0 gegenüber dem Skin 1.2 oder gibt es eine Möglichkeit, das Tastaturlayout der 2.0 so zu ändern, dass die Buchstaben nicht mehr in einem gleichmäßigen Raster angeordnet sind. Mir gefiel die versetzte Anordnung ähnlich der PC-Tastatur optisch besser.


    Bei der Installation der 2.0 Beta nach dem Neuaufsetzen des Navis bin ich nach Anleitung vorgegangen und konnte bisher keine Fehler feststellen.


    Gruß
    mafrie69

    Hallo,


    dann brauche ich mich über meine Garantieabwicklun auch nicht mehr wundern.


    1) MD96205 mit R19 & GoPal 3.0 PE (mit TMC-Pro) ließ sich nicht mehr einschalten. Auf Garantie wurde das Mainboard getauscht und hatte danach nur noch R13+1108 und GoPal 2.0 PE, sowie einen lockeren silbernen Streifen an der Gerätefront.


    2) Erneute Einsendung, um die Rom-Version auf den aktuellen Stand zu bringen. Ergebnis: Gerät zurück mit R13+1103 und GoPal 3.0 PE mit Aldi-Software (also ohne TMC-Pro)


    In beiden Fällen wurde die angegebene Lieferanschrift nicht übernommen. - Mal sehen, wie sich der weitere Verlauf mit dem Medion-Service gestaltet. Ich habe das Navi vor 30 Tagen (am 03.07.2007) erhalten . Inzwischen jedoch ohne Navi seit 24 Tagen.


    Trotz Anruf bei Medion mit der Zusage, dass die Angelegenheit an die entsprechende Abteilung weitergeleitet wird und ich von dort einen Rückruf erhalte, hat sich seit dem 02.08.2007 niemand von Medion gemeldet.


    Auf Emails erhalte ich nur automatisch generierte Antworten.


    Ich hoffe mal, dass dieses ein Einzelfall ist, und ich möglichst bald ein funktionierendes Navi besitze.


    Gruß


    mafrie69

    Hallo,


    dann brauche ich mich über meine Garantieabwicklun auch nicht mehr wundern.


    1) MD96205 mit R19 & GoPal 3.0 PE (mit TMC-Pro) ließ sich nicht mehr einschalten. Auf Garantie wurde das Mainboard getauscht und hatte danach nur noch R13+1108 und GoPal 2.0 PE, sowie einen lockeren silbernen Streifen an der Gerätefront.


    2) Erneute Einsendung, um die Rom-Version auf den aktuellen Stand zu bringen. Ergebnis: Gerät zurück mit R13+1103 und GoPal 3.0 PE mit Aldi-Software (also ohne TMC-Pro)


    In beiden Fällen wurde die angegebene Lieferanschrift nicht übernommen. - Mal sehen, wie sich der weitere Verlauf mit dem Medion-Service gestaltet. Ich habe das Navi vor 30 Tagen (am 03.07.2007) erhalten . Inzwischen jedoch ohne Navi seit 24 Tagen.


    Ich hoffe mal, dass dieses ein Einzelfall ist, und ich möglichst bald ein funktionierendes Navi besitze.


    Gruß


    mafrie69