Kann keine Blitzer auswählen

  • Moin, moin!


    Wenn ich in POI Base ein Blitzeroverlay auswähle, erhalte ich die Fehlermeldung, daß kein Syncmodule angeschlossen sei und daher keine kompatiblen Services mit diesem Overlay angeboten werden können. Hmm, alle anderen Overlays kann ich problemlos auswählen.


    Ich wollte einfach mal sehen, wie ich ein paar Blitzer entlang der A2 von mob120 auf mobvar setzen kann. Da entlang der A2 zwischen Bad Nenndorf und der Landesgrenze NRW die variablen Geschwindigkeitsbegrenzungen wieder tun, ist da eine Warnung bei Tempo 120 sinnlos, wenn direkt davor nur was mit Tempo 80 angezeigt wird.


    Gruß, Karsten

  • Hallo Karsten,


    welches Navi hast Du dran und bist Du für die Blitzer auch freigeschaltet? Diese Meldung kommt in aller Regel wenn kein Navi angeschlossen ist und zusätzlich keine Freischaltung (Blitzer = kostenpflichtiger Dienst) vorliegt.


    Gruß
    Tobias

  • Moin, moin!


    Ich habe kein Navi dran. Mein Navman N40 arbeitet nicht mit Win7 zusammen, POI-Warner3 und MN7 wird derzeit nicht unterstützt. Freigeschaltet für die Blitzer bin ich. Ein manuelle herunterladen für meinen Navman tut ja noch immer einwandfrei.


    Gruß, Karsten