HTTPS für das Forum eingerichtet

  • Hallo zusammen,


    ab sofort ist das gopal-navigator.de Forum sowie die Wiki verschlüsselt via HTTPS aufrufbar. Bitte berichtet mir, wenn euch Probleme auffallen.


    Vielen Dank.

    Gruß, Kristian

  • kann es damit zusammenhängen, dass jetzt mein uraltes Tapatalk 2.3.1 nicht mehr funktioniert ?
    "Fehler beim Herstellen einer Verbindung zum Forum ..."

  • geht leider immer noch nicht.
    mit der aktuellen Tapatalk aus dem PlayStore funktioniert es.
    ich habe aber noch die uralte, weil werbefreie und m.E. besser bedienbare 2.3 , die geht jetzt nur noch fürs chinamobiles-Forum

  • Hallo,


    mit der alten Tapatalk Version kann ich nicht testen. Durch die Plugin Aktualisierung bei uns auf dem Server kann es aber sein, dass deine alte Version nicht mehr funktioniert.

    Gruß, Kristian

  • Monika

    Hat das Label Feedback hinzugefügt