Fehlerhafte Blitzerwarnungen (gelöst,lag bei mir)

  • Hallo zusammen,


    ich denke da kann Tobias antworten !


    entweder täuscht es mich oder es ist Zufall, seit Eurer Umgestaltung (1 Jahr- 3 Jahre oder alle Blitzer)


    werden diverse Blitzer nicht mehr anständig gemeldet.


    - A1 kurz vor Leverkusen - fester Blitzer - wird nicht angezeigt

    - A3 bereich Neustadt - fester Blitzer - wird nicht angezeigt

    - A40 Duisburg Rheinbrücke - fester Blitzer - wird als Attrappe gemeldet

    - an anderen Stellen wird angezeigt (als text "Abstandskontrolle") angesagt wird "Fester Blitzer"

    usw. kriege jetzt nicht mehr alle zusammen aber es sind noch viele ungereimte Meldungen.

    Das habe ich früher nicht gehabt.

    Habe auch schon die anderen Varianten installiert aber es ist überall dass selbe.


    Bei Euch hat bestimmt ein Fehlerteufel angefangen ;)

    fällt mir gerade noch ein-

    - Bundesstraße bei Rheda Wiedenbrück - 70er Blitzer - wird nicht mehr Richtungsweise gemeldet sondern in beide Richtungen

    - Bundesstraße Zubringer Autobahnauffahrt Limburg - Blitzersäule wird als Attrappe gemeldet.

    LG Manfred

    __________________________________________________________________________________________

    Bin ich gut, ist ein guter Tag.
    Bin ich schlecht, morgen ist auch noch ein Tag.

    Einmal editiert, zuletzt von Manfred Abert ()

  • Hallo Manfred,

    vielen Dank, dass du uns das schreibst und so aufmerksam bist. Könntest du uns der Vollständigkeit halber sagen, mit welchem Navi du das festgestellt hast (wenn Festeinbau, dann das Auto und Modelljahr bitte dazu).
    Und dann bitte noch, welche POI-Einstellungen du bei POIbase gewählt hast und ggf. welche Ausgabe auf dem Gerät, d.h. welche Anzahl der Icons (8 oder 2 Icons) du gewählt hast.

    Unsere ersten, groben Prüfungen haben folgendes ergeben:

    • A1, A3 Blitzer sind auf der POIbase-Karte auf dem PC vorhanden. Warum die Anzeige im Navi ausbleibt, müsste geklärt werden.
    • A40 Duisburg Attrappe ist soweit richtig. Wegen der Sanierung der Rheinbrücke gibt es LKW-Kontrollen, der Blitzer ist außer Betrieb, steht aber noch, eben eine Attrappe. Wenn alle Arbeiten abgeschlossen sind, was aber dauern kann, ist damit zu rechnen, dass der Blitzer wieder in Betrieb geht. Dazu folgender Artikel als Grundlage: WAZ Artikel
    • Bundesstraße Rheda Wiedenbrück, dazu bräuchte ich die Koordinaten. Ist das der Blitzer auf der Beckumer Str.? Dort ist für die Gegenrichtung ein mobiler Blitzer eingetragen. Vielleicht kommt die Warnung deshalb auch in Gegenrichtung?
    • Bundesstr. Auffahrt Limburg war bis vor kurzem die Attrappe richtig, zu Testzwecken LKW-Erfassung. Hast du da andere Erfahrungswerte?
  • Entschuldigung das ich mich jetzt erst wieder melde.

    Mal davon abgesehen das manche von mir erwähnten Blitzer nicht aktiv sind (das wusste ich nicht), werden die blitzer nicht mehr richtungsweise angezeigt.


    Es werden alle Blitzer von der gegenspur gemeldet und das sogar noch wenn ich daran vorbei bin und das ist mittlerweile ziemlich lästig.


    Ich habe ein Garmin 780 und hole die Pois mit PoiBase.

    Folgende Einstellungen habe ich getätigt:


    - Garmin Pakete aktiviert

    - Optimierte Pakete (empfohlen)


    - POI Kategorie Anzeige in Gruppen

    dieses geht aber auch nicht.

    Wenn ich ins Menu "Benutzer-Pois" gehe werden alle poi einzeln nach Kategorie angezeigt. (fest 100, fest 120...…. Ampel 60, Ampel 70 usw.)

    Wenn ich damal nach eigenen Poi suche muss ich erst ganz nach unten durchblättern.

    habe alle Einstellungen probiert, immer das gleiche.


    Also entweder ich bin zu blöd dazu (Dann aber erst seid Euerm Softwareumbau)

    oder ich übersehe irgendwo eine Einstellung.

    LG Manfred

    __________________________________________________________________________________________

    Bin ich gut, ist ein guter Tag.
    Bin ich schlecht, morgen ist auch noch ein Tag.

    Einmal editiert, zuletzt von Manfred Abert ()

  • Entweder das Garmin 785 unterstützt keine Richtungswarnung oder aber Du hast doch irgendwie die Daten nicht richtig installiert.

    Vielleicht kommst Du in den nächsten Tagen mal in den Live-Chat Support, dann schauen wir uns das Navi bzw. die Installation gerne mal per TeamViewer an und stellen sicher, dass alles richtig installiert ist.


    Es kann natürlich auch sein, dass Du an Blitzern vorbeigekommen bist, für die keine oder aus irgendeinem Grund die falsche Richtung in der Datenbank hinterlegt ist. Vielleicht kannst Du das vorher mal noch klären und in POIbase in der Karte mal schauen unter > POIs bearbeiten, dort sind ja die Blitzer auch mit Richtung zu sehen.


    POI-Anzeige in Gruppen wirkt sich nur auf die Daten aus, die über den Garmin POI Loader installiert werden. Die Blitzer - wenn korrekt als Pakete installiert - sollten übrigens NICHT in den Benutzer-POIs sein sondern haben extra Kategorien.


    VG

  • Hallo Tobias,

    danke erstmal für deine Antworten !

    Ich habe das Problem jetzt lösen können, es lag zu 90% an meiner Installierung.


    Ich hatte bislang die Garmin Dateien auf einer SD-Karte die dann auch von PoiBase

    als mein Navi erkannt wurde.

    Ich hatte dann mit den genannte Einstellungen die Blitzer Daten heruntergeladen.

    Auf der SD-Karte wurde dann im Ordner Poi eine einzige Datei mit *.GPI angelegt.

    Selbige habe ich dann ins Navi in den Ordner Poi kopiert.


    Irritiert über Deine Aussage

    "sollten übrigens NICHT in den Benutzer-POIs sein sondern haben extra Kategorien"


    habe ich am Wochenende alle Blitzer gelöscht und dann, ohne diie Einstellungen zu ändern, das Gerät am USB Anschluss gelassen so das Poibase direkt aufs Navi kopiert hat.

    Und siehe da, nicht nur das ich jetzt auch Dateien mit den Endungen GPA und UNL auf dem Gerät habe, die Blitzer befinden sich nicht mehr im Ordner "Benutzer Poi`s"

    sondern werden jetzt auch perfekt Richtungsweise angesagt und gezeigt.


    90% bei mir deswegen weil ich nicht wusste das, wenn man es über SD-Karte macht,

    andere Daten bekommt.

    LG Manfred

    __________________________________________________________________________________________

    Bin ich gut, ist ein guter Tag.
    Bin ich schlecht, morgen ist auch noch ein Tag.

  • Manfred Abert

    Hat den Titel des Themas von „Fehlerhafte Blitzerwarnungen“ zu „Fehlerhafte Blitzerwarnungen (gelöst,lag bei mir)“ geändert.