Abstürze in Raum Düsseldorf/Köln

  • Ich müsste die letzen 4 wochen fest stellen das mein gerät mit heftigen Abstürze in Fahrten im Autobann zwiesen Essen Düsseldorf Köln. Fahrten über Bochumer raum ist/lauft alles normal 8|
    Neu Pois und so sind nicht Installiert. Gerät und sdKarte sind formatiert und daten neu aufgespielt.

    "Die Wege des Herrn sind unergründlich" Fällt mir dazu nur ein.
    :engel

    Einmal editiert, zuletzt von Dimitrios1971 ()

  • Was verstehst du unter Abstürze? Was passiert mit dem Navi nach einem Absturz?


    Vielleicht passt auch meine Beobachtung hier rein:


    Das Navi (Navigon 92 Premium Live) habe ich kurz vor Weihnachten bekommen, aufgrund der Ferien bin damit bislang wenig gefahren. Aber: Nach einer etwa 3,5 stündigen Fahrt (nach Weihnachten) führte das Navi selbstständig einen Neustart durch. Ich musste nichts neu eingeben, wurde anschließend weiter geführt. Einen oder zwei Tage später führte das Navi nach ca 10 Minuten Fahrt erneut von alleine einen Neustart durch. Interessant: Das passierte in einem Bereich im Radius von ungefähr 200-300 Metern wie im ersten Fall.


    Heute ähnlich: Nach einigen Tagen Pause bin ich heute mit dem Navi gefahren. Nach circa 8-9km selbstständiger Navi-Neustart. Auf der Rückfahrt (etwa eine halbe Stunde später, mit 15 Min Pause dazwischen) kommt erneut in einem kleinen Umkreis zum vorherigen Fall zum selbstständigen Neustart.


    Die beiden genannten Punkte (nach Weihnachten und heute) befinden sich in ungefährer Höhe von zwei Autobahnabfahrten und liegen in einer Entfernung von circa 8 km Autobahn voneinander. Direkt zwischen den beiden Punkten bin ich aber nicht gefahren. Ist das Zufall? Warum starte das Navi von alleine neu???

  • Das meinte ich. Bin über Weihnachten im Griechenland geflogen uber Koln/Bohn navigation fast unmöglich wegen die heftigen neustarts. In Griechenland angekommen habe ein Mitauto und uber 2500 klm gefahren in 11 tagen über Thessaloniki Nach Arta, Ioannina, Trikala, Larisa und Athen. Gerät bestens funktioniert und kein einziges Neustart /Absturz. Gestern habe nach Düsseldorf ein mein beste freund (Chirurg Arz des staatliches Krankenhaus vom Larisa) und in Raum des Essener Kreuzes habe ein Neustart. Ich wolte mall sehen wie das gerät in Bocumer/Herne Autobahn verheilt und bin über Bochum gefahren. Ich Seh-da...kein Problem. Übrickens die neu stratrs in Düsselforf autobanhn habe sie in 6000 und 7xxx series so heftig erlebt. Seid die MN7.5.xx nicht mehr. Ob das ein zufahl ist?


    P:S Farten Nach Norden sind nicht betroffen. Osnabrück nach Hamburg oder nach Hannover sind mit 92Live ein Genus ;)

    "Die Wege des Herrn sind unergründlich" Fällt mir dazu nur ein.
    :engel

    Einmal editiert, zuletzt von Dimitrios1971 ()

  • Hallo Zusammen,


    ich habe ein ähnliches Problem.
    Der Neustart des 92 PR LIVE passiert nur auf der Autobahn ab einer bestimmten Geschwindigkeit. Versuche demnächst die POIs abzuschalten und hoffe, dass es funktioniert.


    Falls es an der Anzahl der POIs liegen sollte, fände ich das ziemlich blöd.


    Gruß


    judaeische_volksfront

  • Habe offensichtlich das gleiche Problem.


    In der letzten Woche habe ich ein 92 Premium Live gekauft, registriert, aktualisiert, etc. da ich eine Fahrt quer durch die Republik vorhatte.


    Tour ab Düsseldorf bis an die Müritz.


    Sobald ich auf dem Weg war lauter Abstürze und Neustarts bis zum Verlassen des Großraums Ruhrgebiet.
    Richtung Münster, Bremen bis Hamburg kein Problem.


    Beim Einfahren in den Großraum Hamburg fing es wieder an bis ich aus Hamburg wieder in Richtung Lübeck rausgefahren bin.


    Da scheint aber die Basis Software noch überfordert zu sein.


    Kann man die Spreicher formatieren und aus dem Backup wieder herstellen?
    Die aktuelle Software Version 8.xxx habe ich ja drauf...

  • interessant wäre dabei zu wissen, welches kartenmaterial ihr verwendet, ob es mit alten auch passiert und ob ihr dinge wie 3d nutzt. beim querlesen vielen mir auch sofort die pois und die live-meldungen ein, aber das kann man bei den angaben hier nur vermuten. passiert das in der simulation auch?



    mfg rohoel.

  • Ich habe die aktuellen Q4 Daten aufgespielt, hatte 3D angeschaltet, Traffic Live an. Simulation kann ich mal antasten für die Route.

  • Habe nochmals getestet: Strecke Aachen -D'dorf


    Tempo 140 km/h kein Problem
    Tempo 180 km/h laufend Neustarts


    Ich glaube dass liegt daran, dass der Zoomfaktor bei höherer Geschwindigkeit niedriger wird und somit mehr POIs angezeigt werden. Vielleicht ist das Navi damit überfordert.
    Wie gesagt, wäre blöd....


    Gruss JV

  • interessant wäre dabei zu wissen, welches kartenmaterial ihr verwendet, ob es mit alten auch passiert und ob ihr dinge wie 3d nutzt. beim querlesen vielen mir auch sofort die pois und die live-meldungen ein, aber das kann man bei den angaben hier nur vermuten. passiert das in der simulation auch?



    mfg rohoel.


    Hi rohoel


    Mein Erfragungen sind mit die aktuelle karte Q4 2011

    "Die Wege des Herrn sind unergründlich" Fällt mir dazu nur ein.
    :engel

  • Heute morgen bin ich dazu gekommen, die Simulation laufen zu lassen:


    Aktuelle Karten Q4/2011, Live-Services für Traffic, POI´s reduziert auf ca. 140 von über 400


    Route: Krefeld nach Schwarz (Müritz) als Simulation.


    Erster Versuch: Nach Neuberechnung wg Traffic Absturz am Kreuz Moers


    Zweiter Versuch: Absturz am Kreuz Duisburg Kaiserberg


    Im Gerät werden Error-Reports abgespeichert und beim Verbinden mit Fresh auch an den Server versandt - Das Verzeichnis war danach wieder leer.


    Kann ich eigentlich schon einen kompletten Gerätereset mit Aufspielen aller SW-Komponenten durchführen?


    mfg


    Wizkid

  • Ich habe auch das neueste Kartenmaterial (Q4/2011) drauf, 3d-aktiviert, Live ebenso. Vorher habe ich die Neustarts nicht festellen können, da ich zu wenig mit dem Navi gefahren bin.

  • wer die q3 noch hat, kann selbe strecken ja mal mit den älteren karten aber den selben einstellungen testen, um den fehler so weiter einzukreisen. ;) tritt er dann weiter auf, testet ihr mal ohne 3d usw. geht doch in der simulation aus der warmen stube heraus und vor allem ohne spritverbrauch.



    mfg rohoel.

  • So, ich habe heute Abend die Strecke noch einmal laufen lassen mit dem einzigen Unterschied, dass ich auf 2D umgeschaltet habe.
    Die Sim läuft seit 500 Km ohne Abstürze und hat noch 175 Km vor sich.


    Offensichtlich hakt da etwas in der 3D Version im Zusammenhang mit Großstädten oder sehr "gehaltvollen" Umgebungen wie z.B. das Ruhrgebiet.


    Morgen lasse ich die Strecke noch einmal im Berufsverkehr laufen und zwar einmal mit 3D bis zum Abbruch und danach mit 2D.
    Mal sehen ob sich das bestätigt...


    MfG
    Wizkid