Blitzer POIs - Überwachung kann nicht aktiviert werden.

  • Hallo ich brauche Hilfe, bei folgendem Problem:


    Hardware: MEDION P 4410
    Software: FlashRom 23; GoPal 5.0 AE (läuft einwandfrei)


    Habe den POI-Warner 3 (Vollversion für GoPal 5) und GoPal Europablitzer gekauft.
    Beide sind freigeschaltet und ich habe sie genau nach Anleitung mit ActiveSync auf mein Gerät übertragen. Es sind auch alle POIs vorhanden. Die Überwachung läßt sich auch bei allen POIs über den POI-Manager aktivieren und funktioniert, nur leider bei den Blitzern nicht.


    Wenn ich nur die Blitzer überwachen will, zeigt mir der POI-Warner "POIs Überwacht = 0). Was ich auch versuche, ich bekomme die Überwachung für die Blitzer einfach nicht aktiviert. Möglicherweise mache ich nur einen simpelen Fehler ... ich komm einfach nicht weiter.


    Vielleicht ist hier jemand, der mir die entscheidene Info geben kann. Bin für jeden Hinweis dankbar.


    Gruß
    Don Barolo

    Gruß
    Don Barolo


    Die Lösung eines Problems besteht darin jemanden zu finden, der das Problem löst.

  • Hallo,


    hatte auch Probleme mit der Anzeige der Blitzer. Habe dann einfach nocheinmal Setup_arm_PN465 gestartet und alles nocheinmal drübergebügelt, dann waren die Blitzer da.


    Gruß Karl

    Mißerfolge muß man sich erarbeiten. Erfolge bekommt man geschenkt

  • Die Blitzer sind ja da, nur die Aktivierung der Überwachung klappt nicht.


    Gruß
    Don Barolo


    Hallo,


    ich hatte gestern dasselbe Problem, keine Anzeige der Blitzer mehr aus unerklärlichem Grund.


    Habe nun nocheinmal den PoiWarner deinstalliert, auch auf dem PC. Dann den GoPal Assi gestartet und beim Shop den freigeschalteten Download angeklickt. Dann den Hauptspeicher als Installationsort ausgewählt und den PoiWarner und die Pois neu installiert. Komischerweise ist der PoiWarner nun auf der SD-Karte installiert.


    Gruß Karl

    Mißerfolge muß man sich erarbeiten. Erfolge bekommt man geschenkt

  • ich hatte gestern dasselbe Problem, keine Anzeige der Blitzer mehr aus unerklärlichem Grund.

    Mein Problem ist, dass es mir bisher überhaupt noch nicht gelungen ist die Blitzer zur Überwachung zu aktivieren.
    Sie sind also nicht ausgefallen, sondern waren noch nie aktiviert. Auch Neuinstallation hat nicht geholfen.

    Gruß
    Don Barolo


    Die Lösung eines Problems besteht darin jemanden zu finden, der das Problem löst.

    Einmal editiert, zuletzt von Don Barolo ()

  • Hallo Don Barolo,
    schau doch bitte nach, ob in deinen POI-Overlays überhaupt Blitzer POIs eingetragen sind -> POI-Manager -> POI-Verwaltung -> Quelle
    Wenn in den Overlays keine POIs eingetragen sind, kann nichts angezeigt und angesagt werden.


    Grüße
    Marina :)
    PS: Willkommen im Forum! : drink

  • Hallo Marina,
    da vermutest Du wohl in die richtige Richtung.
    Habe mich mit mit dem Support von navigating.de in Verbindung gesetzt. Dort geht man von einem Synchronisationsproblem aus.
    Zitat: "Ich nehme stark an, dass die Overlays leer ankommen. D.h., wenn Sie
    unter "POI-Manager->POI-Verwaltung" die POI-Liste ansehen und als
    Quelle eines der Blitzeroverlays auswählen, sollte die Liste leer
    bleiben. Sobald wir mehr zum Problem wissen, werde ich mich bei Ihnen
    melden. Möglicherweise erhalten Sie auch eine direkte Antwort von den
    Kollegen im Assistant-Support."

    Genau das scheint es zu sein. Die Blitzeroverlays sind zwar in "Quelle" vorhanden, wenn ich sie allerdings auswähle, erscheint nichts in der Liste. Alle anderen ausgewählten Overlays dagegen erscheinen in der Liste. Demzufolge sind sie wohl leer bei mir angekommen.


    Geld bezahlt für ne leere Packung ist nicht gerade prickelnd ... :thumbdown:
    Aber vielleicht fällt den Jungs ja noch ne Lösung ein.


    Danke für die Begrüßung im Forum :)
    Don Barolo

    Gruß
    Don Barolo


    Die Lösung eines Problems besteht darin jemanden zu finden, der das Problem löst.

  • Hallo nochmal ;-)


    Also die Datenstruktur von GoPal und MN7 ist unterschiedlich aber recht ählich vom Prinzip her. Momentan können wir bei navigating nicht viel für Dich tun, weil Du die Daten über den Assistant lädst und das etwas anders läuft, als über unser Sync-Tool, wo wir zumindest schon wissen, wo es harpert.


    Ich hoffe, dass die Assistant-Leute Dir schnell erzählen können, wie die Synchronisation richtig durchgeführt wird, sodass die POIs richtig im POI-Warner ankommen. Ich glaube, momentan gibt es keine Möglichkeit, Assistant-POIs über das POI-Warner eigene Sync-Tool zu laden, aber da müsste ich nochmal nachschauen bzw. nachfragen.

  • Hallo Rob, erstmal vielen Dank für Deine Antwort.


    Dazu ist zu sagen, dass ich versucht habe sowohl über den Assistanten, als auch über das Sync-Tool die Daten zu laden.
    Allerdings ist mir beim Versuch über das Sync-Tool zu synchronisieren etwas aufgefallen, dass vielleicht bei der Fehlersuche helfen könnte. Das Synctool weist mich darauf hin, "Der Sync-Service für das Overlay "SCHNÄPPCHEN" gehöre zu dem kostenpflichtigen Angebote des Synchronisationspartners". Ich wollte aber Blitzer synchronisieren und keine Schnäppchen. Die gleiche Meldung kommt sowohl bei den festen, als auch bei den mobilen Blitzern. Ich hänge dazu mal ein Screenshot an.
    Wenn Euch bekannt ist, wo es bei dem Sync-Tool hapert, vielleicht könnt Ihr mir dazu einen Tip geben was getan werden kann.


    Gruß
    Don Barolo

  • Du hattest Recht, das Häkchen beim Overlay "Schnäppchen" war gesetzt.
    Ich habe es entfernt und nun bekomme ich den Hinweis, dass der Sync-Service für das Overlay "D-Blitzer fest" gehöre zu dem kostenpflichtigen Angebot des Synchronisationspartners (s. Anhang).
    Ich verstehe das nicht. Ich habs bezahlt. Sonst wäre es ja nicht freigeschaltet worden.


    Gruß
    Don Barolo

  • Die Blitzer sind endlich da.


    Es hat wohl am Assistant gelegen. Nach Neuinstallation desselben haben Download und die Synchronisation geklappt.


    Danke nochmal an alle hier für die Tips.


    Gruß
    Don Barolo

    Gruß
    Don Barolo


    Die Lösung eines Problems besteht darin jemanden zu finden, der das Problem löst.

  • Die Blitzer sind endlich da.


    Es hat wohl am Assistant gelegen. Nach Neuinstallation desselben haben Download und die Synchronisation geklappt.


    Hallo,


    und genau vor dem Problem stehst Du jetzt immer, wenn Du Dein Navi neu aufsetzen musst, egal aus welchem Grund.
    Zumindest war das bei mir mit meinem P5430 so, bis...


    ... ja, bis Kristian mir geholfen und mir mal die Zusammenhänge erklärt hatte.
    Es liegt einfach daran, dass wir bei dem Bezug des POI-Warners über Navigating.de einen Account sowohl bei pocketnavigation.de und bei Poihandler.com anlegen müssen, damit die späteren Synchronisationen bei den beidne durchgeführt werden können.


    Aber: Parallel wird von uns verlangt, dass wir eine Registrierung für den GoPal-Assistanten durchführen, damit wir die Ergänzungen und Neuprogramme oder Karten oder POIs in Bezug auf MEDION (so wirds vermittelt) beziehen können. Nicht so deutlich wird doert hingeschrieben, dass auch dieser Shop zu pocketnavigation.de gehört.


    Was mich extrem stört, ist die Tatsache, dass man bei der Synchronisation der Blitzer mittels POI-Warner keine Blitzer bei Pocketnavigation erhält, wenn man die Europa-Blitzer im Assistant bezogen hat und dass dieser Europa-Blitzer offenbar zwischenzeitlich jedes mal den Bach runter geht, wenn man den POI-Warner neu installieren muss.


    Ich habe das, auf Vorschlag von Krisitan, für mich so regeln lassen, dass der Europa-Blitzer zunächst mal vom Assistant-Shop auf meinen Account bei Pocketnavigation.de übertragen wird, was zu allererst jetzt den Vorteil hat, dass ich auch von den Europa-Blitzern lediglich die Overlays hole, die ich auch benötige. Die ausländischen Blitzer kann ich mir jetzt jederzeit nachladen, wenn ich auch tatsächlich ins Ausland will.


    Es wäre, lt. Kristian, auch anders herum gegangen, nämlcih den POI-Warner auf den Assistant-Shop zu übertragen und dann dort zukünftig zu synchronisieren. Ich persönlich habe die erste Variante gewählt, weil mir der Assistant-Shop auch anderweitig bereits negativ in die Quere gekommen war und dann auch dort nur ein Gerät zu verwalten wäre, was die Blitzer und den POI-Warner betrifft.


    Ich hoffe, das war jetzt nicht zu verwirrend und hilft dem einen oder anderen, sein Problem mit den fehlenden Blitzern dauerhaft zu lösen.