Frage1 und Frage2

  • servus,


    sufu schon gequält aber nix gefunden auf die Schnelle
    1. Frage: seit heute: mein Navi wird erkannt (navigon[F:]) als Laufwerk, aber die SD-Karte nicht mehr :?: ?(


    2. Frage: wie sollen 2.2 GB auf mein 6310 passen, wenn interner Speicher und SD-Karte (die mom. nicht erkannt wird) jeweils nur 2GB haben :?:


    Fresh meldet immer zu wenig Speicherplatz. Muß ich die Karten in Etappen runter laden, auschneiden, einfügen erneut saugen :?:
    Meines Wissen nach, werden die Karten doch in den Ordner \Navigon\Map gespeichert, und da waren mit Q1 "nur" 1,46GB drin. Irgendwie kapier ich das jetzt alles nicht mehr :wacko:
    danke für Eure Hilfe
    Gruß TheLoop

  • Die SD Karte muss erkannt werden. Evtl. wurde ihr Dateisystem beschädigt, dann wirst Du neu formatieren müssen. Fresh teilt die Dateien auf den Gerätespeicher und die SD auf, aber natürlich nur, wenn die Karte auch erkannt wird.

  • bei mir wir die sd karte erkannt, platz ist auch genug, dennoch lamentiert fresh, dass nicht genug speicherplatz vorhanden ist.
    Scheinbarw ill der download auf den hauptspeicher-ordner maps nicht auf die sd karte zugreifen ?
    ich blicks net :(

  • guten Morgen,


    Frage1: ist beantwortet. Rechner is im Arsc.. :( der spinnt plötzlich total was die USB-Anschlüsse angeht. Habe mein 6310 jetzt am Netbook und da erkennt er alles.


    Frage2: habe alles gelöscht in den Map-Ordner (auf SD und intern) und die Karten heute Nacht in 2 Schritten gedownload und verteile jetzt die Karten manuell auf beide Speicherplätze. Was für eine Arbeit :wacko:


    schöne Pfingsten
    TheLoop

  • Frage1: ist beantwortet. Rechner is im Arsc.. :( der spinnt plötzlich total was die USB-Anschlüsse angeht. Habe mein 6310 jetzt am Netbook und da erkennt er alles.


    Hallo


    Wenn du XP auf dem Rechner im Ar... :) verwendest, dann versuche mal im Gerätemanager alle Treiber der USB Anschlüsse zu löschen. Dann startest du den Rechner
    erneut. Jetzt müßte Windows XP die USB Ports als neu erkennen, und die Treiber suchen und installieren.
    Ist ein Versuch wert. :thumbup: