wieder mal das leidiges Problem "Speicherkarte wurde entfernt"

  • Hallo
    ich dachte das Problem das ich gestern wieder erleben musste sei erledigt, ist es aber leider nicht. :(
    Ich habe bei einer Pause meinen PPC HX 2750 über den Powerschalter ausgeschaltet. Nach kurzer Zeit wollte ich wieder mit Destinator 6.1.1 TMC Pro weiter ziehen und siehe da, es kommt leider wieder bekannte Fehlermeldung.
    Was ist denn hier los? Sollte dieses Problem nicht schon längst beheben sein?
    Wer hat einen Tip dazu?
    Danke.
    Gruß
    rotzbengel

  • Für die loox n5xx gibt es zur Problemlösung einen Patch.


    Wenn ich mich recht erinnere, gibt es auch einen Reg-Eintrag mit dem man die Initialisierungszeit der Speicherkarte hochsetzen kann.
    Solltest hierfür mal die Suche bemühen.

  • Zitat

    Original von TheRock
    Für die loox n5xx gibt es zur Problemlösung einen Patch.


    Wenn ich mich recht erinnere, gibt es auch einen Reg-Eintrag mit dem man die Initialisierungszeit der Speicherkarte hochsetzen kann.
    Solltest hierfür mal die Suche bemühen.


    Hi
    Danke für deine Hilfe,
    aber ich konnte zu dem Thema nichts finden. Gebe mir mal einen Link.:D
    Trotzalledem, so etwas darf bei einem update, wo ja Fehler behoben sein sollten nicht vorkommen.:-D)
    Gruß
    rotzbengel

    HP iPAQ HX 2750 (ROM 1.10)MN7.4.0#TT7#Destinator 8#iGO 8.3.xxx (2GB-SD Card) GPS/TMC Empfänger GNS 5843

  • so, da bin ich wieder. :D
    Leider brachte der Versuch der Änderung des Registryeintrages auch nichts. Ich erhalte immer noch die gleiche Meldung.
    Komischerweise kann mir der Destinator Support auch nicht helfen, wo es das Problem doch schon einmal gab. ?(
    Die Wartezeit auf eine Antwort ist bei Destinator im übrigen auch recht lange, so 1Woche plus. :-D):-D):-D)
    Schöne Navigationswelt. :-D)
    Hat jemand sonst noch eine Idee, wie ich mein Problem gelöst bekomme?
    Danke.
    Gruß
    rotzbengel

    HP iPAQ HX 2750 (ROM 1.10)MN7.4.0#TT7#Destinator 8#iGO 8.3.xxx (2GB-SD Card) GPS/TMC Empfänger GNS 5843

    Einmal editiert, zuletzt von rotzbengel ()

  • Hi
    vielleicht könnte sich SAXI mal zu diesem Problem äußern(würde mich freuen), denn die Leute von Destinator scheinen irgendwie untergetaucht, oder scheinen zu schlafen. Wieviele Mails soll ich noch direkt zu Destinator schicken? 0!!! Reaktion.
    Servicewüste Deutschland. :-D)
    MfG
    rotzbengel

    HP iPAQ HX 2750 (ROM 1.10)MN7.4.0#TT7#Destinator 8#iGO 8.3.xxx (2GB-SD Card) GPS/TMC Empfänger GNS 5843

  • Hallo
    ich wollte das Thema nochmal hoch holen, denn von Destinator ist anscheinend keiner in der Lage mir zu meinem Problem was zu sagen.
    Ich habe zwar nach ca1 Woche Wartezeit ein Feedback von Destinator erhalten, nur denen ihre Empfehlung war eine Neuinstallation von D6. Diese habe ich auch inzwischen auch durchgeführt, nur das Problem ist weiterhin vorhanden.
    Hat hier vielleicht jemand noch ne Idee? Stehe ich mit meinem Problem alleine da unter tauschenden D6 Nutzern?
    Gruß
    rotzbengel

    HP iPAQ HX 2750 (ROM 1.10)MN7.4.0#TT7#Destinator 8#iGO 8.3.xxx (2GB-SD Card) GPS/TMC Empfänger GNS 5843