H E L P!!! Osteuropa von GoPal 2.0 mit GoPal 4.0 machbar?

  • Hallo,


    DANKE :smt007 an das Forum schon einmal vorab für die bereitgestellte Info 'wie kriege ich GoPal 4.0 PE' auf MD 96050.
    Nun die nächste Frage, in der Hoffnung, dass mir auch hier einer 'auf die Sprünge' helfen kann :help :
    Bei meiner Version GoPal 4.0 PE ist nur Westeuropa drauf. Bei der Version 2.0 war auch noch Osteuropa drauf. Kann man Osteuropa von 2.0 aufspielen, so dass es unter 4.0 läuft. Erste Versuche sind leider gescheitert :smt089 .


    Danke schon einmal vorab für die Unterstützung sagt *wave* :


    Christoph Trapp

  • Nein die Karten sind nicht kompatibel.


    Gruß Navirunner

    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

  • Monika

    Hat das Label [GoPal 4.x] hinzugefügt