Gelöscht

  • mh, mußt du denn jetzt die STVO Abfrage bestätigen? So sollte es zumindest sein.
    Ansonsten suche mal in der PFSkin nach


    POI_warner_disclaimer
    {
    ......
    //InitializedEvent: 2136670209;


    und kommentiere diese Zeile damit ""// ""aus.
    Damit müßte dann auch die PW Abfrage von dir bestätigt werden.
    Und nicht vergessen die PFSkin.bsf zu löschen!

  • Hallo hepe,


    tut mir leid, Dir soviel Mühe zu bereiten.
    Habe alles so gemacht, wie von Dir beschrieben. Dann passiert folgendes: Ich drücke den Button Navigation, es kommt nicht mehr der Startbidschirm vom Aklasse Skin, sondern gleich der Hinweis für die Bestätigung der StVo. Dieser bleibt dann stehen.Wenn ich nun den grünen Haken zur Bestätigung anklicke, passiert gar nichts! Es geht einfach nicht mehr weiter.Allerdings höre ich im Hintergrund die Frage, ob ich die Route fortsetzen möchte. Aber wie gesagt, der Bildschirm zeigt nur den STVo Hinweis. Seltsam nicht?
    Nun, ich habe es probiert, muss halt warten bis es eine endgültige Lösung gibt.
    Nochmals vielen Dank.
    Gruss,heivis

  • irgendwas stimmt da nicht ?(
    probiere mal bitte diese PFSkin.skn und lasse daraus eine neue *.bsf generieren.
    Ist wieder nur die STVO Meldung von Hand zu klicken.
    Mach mal bitte auch ein HR (Hardreset)


    probiere mal bitte diese PFSkin.skn und lasse daraus eine neue *.bsf generieren.
    Ist wieder nur die STVO Meldung von Hand zu klicken.
    Mach mal bitte auch ein HR (Hardreset)


    irgendwas stimmt da nicht ?(
    probiere mal bitte diese PFSkin.skn und lasse daraus eine neue *.bsf generieren.
    Ist wieder nur die STVO Meldung von Hand zu klicken.
    Mach mal bitte auch ein HR (Hardreset)


    Hallo Hepe,
    Du bist einfach genial :D Nun funktioniert alles so, wie ich es mir gewünscht hatte.
    Ich danke Dir nochmals ganz herzlich. Es hat im Übrigen auch ohne Hard-Reset funktioniert.
    Liebe Grüsse,heivis

  • Hallo aklasse170,
    habe einen X4545 von Medion gekauft, und suche einen Skin für Build 87xxx. Auf einen jungfräulichen Medion X4545 vers. 5.5 habe ich Deinen Skin in die Storage Card kopiert.und einen Softreset durchgeführt, es hat sich Dein Skin installiert, doch er ist nicht zu tauschen. Es ist immer noch der Original Skin. In Deinem Menü kann ich
    Skintausch aklasse170 anklicken, doch es kommt die Meldung: "umbenenen.vb" , wenn ich Skintausch Install.anklicke kommt die Meldung: "Unsupported System Version."
    Was kann ich da jetzt tun? für Hilfe wäre ich sehr dankbar.

    MfG Roland

  • maru

    Hat den Titel des Themas von „aklasse170 Skin GoPal 5.5 (87xxx)“ zu „Gelöscht“ geändert.