Ausfall GPS Signal

  • Hallo.
    Folgendes: am 27.6.08 bin ich von köln nach kempten in allgäu gefahren.kurz vor kempten gab es kein gps signal mehr.da ich aber drei systeme im auto mit hatte:
    ein Nokia 95 8gb,ein festeingebautes blaupunkt travelpilot und ein tomtom v2 konnte ich fehler am gerät ausschließen.am anderen tag ging es nach italien(meran) weiter.ich hatte fast den ganzen tag kein signal mehr gehabt.ab und zu mal für 2-5 minuten.
    in den drei folgenden wochen war es genauso.mal für 1-30 minuten signal dann nichts mehr. auf der heimfahrt ab deutschland genauso der selbe mist.so 200km vor köln blieb es dann stabil mit dem signal.na toll :-))


    hat jemand dafür eine erklärung? ich bin mal gespannt


    gruß
    zauber32
    viva colonia


  • Hm, das sieht doch sehr nach einem Fehler im eigenen Auto aus. Sporadischer Störstrahler, Findbarkeit geht leider gegen 0.


    Suche mal nach Jaguar, da war es ein strahlendes Steuergerät.

  • Zitat

    Original von zauber32
    also neues auto kaufen. :-))


    Ohne meinen Anwalt sage ich nix... :]


    Nein, Spaß beiseite. Sollte das nun ein Dauerzustand sein, gibt es ja einige Möglichkeiten eine Eingrenzung zu versuchen.


    Tritt es auch auf, wenn die Zündung aus ist? Aber Achtung! Sollte es ein strahlendes Steuergerät sein, diese haben die Angewohnheit, dass sie auch nach Ausschalten der Zündung noch eine Weile aktiv sind. Welches Auto? Was ist wenn Du Dich mit einem tragbaren Gerät vom Auto entfernst?


    Sollte dabei nun das Auto als Verursacher festgestellt werden, werden die Probleme losgehen, Deiner Autowerkstatt begreiflich zu machen, wonach sie suchen müssen...

  • tach zusammen :-))


    also das auto ist ein ford focus 12/04.ab werk eingebaut blaupunkt travel pilot dx 170.


    ich habe bei motor talk.de ein paar berichte gefunden wo die leute probleme haben wie ich. auf dem dach sitz eine kombi antenne für das gps und radio signal. mit der zeit durch feuchtigkeit gibt es korrosion unter der antenne.daran soll es liegen!!!!


    ich werde jetzt erst einmal die gps antenne vom auto radio trennen und nur mit dem tomtom diese woche weiterfahren. nächste woche dann mal wieder anklemmen und mal sehen was passiert!


  • Für den Festeinbau erklärlich, die beiden anderen hängen doch nicht an der gleichen Antenne, oder?

  • Zitat

    Original von zauber32
    nein die anderen sind nicht an der dach antenne angeschlossen!


    gruß
    andre


    Dann sollten die zumindest dann laufen, wenn Du Dich vom Auto weg begibst. Wenn die Theorie einigermaßen stimmt, was ja kontrolliert werden kann.

  • so da sind wir wieder. also bis zum heutigen tag keine ausfälle.egal ob die gps antenne angeklemmt ist oder nicht. sind aber auch nur 20km bis zur arbeit.


    am 21.9.08 geht es wieder mal nach österreich. mal sehen was auf dieser langen strecke so passiert. ich werde dann mal berichten.


    gruß
    andre

  • also es liegt an der eingebauten gps antenne im auto!


    hatten gestern einen totalausfall gehabt. habe dann mal mein autoradio herrausgezogen und die gps antenne abgemacht. im selben augenblick bekam das tomtom wieder gps signal und das n95 8gb auch.


    so sieht es aus.


    gruß
    zauber32