Softiges Problem

  • hallo erst einmal.
    kürzlich habe ich mir poi´s aufgespielt. alles tadellos soweit. wenn ich die poi´s aber nicht aktiv laufen lasse, sondern abschalte, dann habe ich ein dickes problem: das navi kommt mit erheblicher verzögerung in die pötte. hatte nun den gedanken den poi- finder zu deinstallen, leider ohne erfolg. ich bekomme einfach keinen zugriff. Kann auch an meinem pc liegender spinnt im moment ein wenig -)
    und nu habe ich mal ne plöde frage: wie kann ich das systhem neu aufspielen?? Was muß ich machen? Hab da keine peile.
    Bei GoPal kein problem. ;D

    et kütt wie es kütt

  • ?( keiner ein wenig traute ???
    wie bekomme ich den onkel becker wieder sauber ???
    was muß ich machen, und wo muß ich was wie machen?

    et kütt wie es kütt

  • Bist Du sicher, dass Du hier richtig bist? Hast Du ein Becker 7934? Oder YAKUMO EazyGo - Medion 96310 (Süd) Samsung - Nokia?
    Sollte es ein 7934 sein...das Verhalten kenne ich nicht...und scheinbar die anderen auch nicht.

  • Wenn's wie im Thread-Titel angegeben ein 7934 ist:


    - Verzeichnis "My Flash Disk" auf dem Navi komplett leeren
    - Software mit der dem Navi beiliegenden DVD neu aufspielen


    Ciaoi
    Alhifi


    PS:
    et kütt wie et kütt
    :hat3 :hat1 :hat2

    Filme auf dem Becker TA Highspeed 7934?
    SpeedLimit, GPS-Tacho, Total Commander, iTaskMgr komfortabel über Menüs starten?
    ---> PMB <---


    MN5 / MN6 mit automatischem/manuellem Start der richtigen Version aufgrund des vorhandenen Kartenmaterials?
    Vom MN6 zurück ins Menü? MN6 beenden? Dateien automatisch kopieren?
    ---> PMB-Light <---

    2 Mal editiert, zuletzt von Alhifi ()

  • ja, so is das Amorcito,
    es soll leute geben die auch in ihren gräten flexibel sind. :evil: ,aber nichts für ungut. :gap... ich kannte das verhalten ebenfalls nicht.



    Alhifi :)
    bin deiner kleinen hilfestellung gefolgt und auf wundersame weise funktioniert alles wieder tadellos.


    mit freundlichen grüßen
    h1009

    et kütt wie es kütt