Partner von Discover Outdoor
Endlich alle Zahlen zusammen. Die neue Statistikseite zu den POIbase-POIs ist jetzt online... Link zur ganzen News...

  • »Sonnengott« ist der Autor dieses Themas

Beiträge: 177

seit: 10. August 2006

Navigation: GoPal PE 3.0

  • Private Nachricht senden

1

Freitag, 3. September 2010, 20:42

Mautstrassen meiden - in Deutschland!!!

Hallo,
ich weiß nicht, ob wir das Thema schon hatten, habe nichts finden können.
Macht mal ne Routenplanung von Karlsruhe nach Bad Lippspringe.
Mein Navi steht standardmäßig auf "Mautstrassen meiden". Hier wird eine Route zunächst mit Autobahn bis hinter Frankfurt errechnet und dann gehts über eine Bundesstrasse über Marburg und Bad Arolsen.
Stelle ich das Navi auf "Mautstrassen verwenden" rechnet das Navi die Autobahn (ca. 60 km mehr !!!)

Woran liegt das? Mautstrassen gibt es dort nicht...
;(

rohoel

Moderator

Beiträge: 21 938

seit: 11. September 2006

Navigation: gopal, navigon, einige apps

Wohnort: irgendwo im nirgendwo

  • Private Nachricht senden

2

Freitag, 3. September 2010, 21:05

stimmt dein profil? dort steht: "GoPal AE 1.2"!
ansonsten kläre uns bitte mal über deine zur zeit genutzten dinge auf inkl skin!


mfg rohoel.
meine letzten Skins PE3.0..++..PE2.0 und eine Einsteigeranleitung (ESA) für GOPAL 2, GOPAL 3, GOPAL 4 und GOPAL 5
bitte auch mal auf die FORENSUCHE klicken - es erfolgt kein Support per PN oder MAIL!!

App-Vergleich

!! Rauchmelder retten Leben !!

Beiträge: 750

seit: 11. August 2005

Navigation: P5460 GoPal AE7.0A

Wohnort: westlicher Harzrand

  • Private Nachricht senden

3

Samstag, 4. September 2010, 17:01

Hallo Sonnengott,
so schaut's bei GoPal 3.1 PE aus, Routenoptionen Mautstrassen sperren oder verwenden
spielt dabei keine Rolle, es geht immer über die AB, einschl. der A7:


anders sieht es aus bei unterschiedlichen Einstellungen in den Routenoptionen: schnell, kurz, öko:


@sokobana,
also diese Triple-Routes Funktion :tup :respekt :applaus
H"a"rzliche Grüße !

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »der randharzer« (6. September 2010, 11:25)


sokobana

Varioskin Support

Beiträge: 6 160

seit: 6. November 2005

Navigation: Gopal 3 PE TT GO LIVE 1015 ALK-CoPilot 9 Prem AT

Wohnort: Berlin

  • Private Nachricht senden
  • »Sonnengott« ist der Autor dieses Themas

Beiträge: 177

seit: 10. August 2006

Navigation: GoPal PE 3.0

  • Private Nachricht senden

5

Montag, 6. September 2010, 17:19

@Rohöl
...und noch ein Grund, kein Profil anzugeben...
Nee, war schon im richtigen Forum gepostet, hab´ das Profil jetzt geändert.

@sokobana

Habe Version PE 3.0, Karten Q406
Originalskin, Route "ökonomisch/ PKW/ Autobahn verwenden"
Das ganze läuft auf einem 510T.

Kann´s an der Hardware liegen?

sokobana

Varioskin Support

Beiträge: 6 160

seit: 6. November 2005

Navigation: Gopal 3 PE TT GO LIVE 1015 ALK-CoPilot 9 Prem AT

Wohnort: Berlin

  • Private Nachricht senden

6

Montag, 6. September 2010, 17:57

Das ist bei mir auch so.
Habe aber keine Erklärung dafür.
Vielleicht wurde da ein klitzekleines Stück Autobahn falsch codiert.

Gruß sokobana

PS: Wenn statt öko -> schnelle Route eingestellt wird, sind beide Routen gleich (volle AB-Nutzung).
»sokobana« hat folgende Bilder angehängt:
  • Test_Mautstr_verboten.gif
  • Test_Mautstr_erlaubt.gif

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sokobana« (6. September 2010, 18:12)



Zum Seitenanfang
Sonntag, 23. November 2014, 18:00

Werbung © CodeDev