Zusammenspiel Glopus 1.11 + Serilot 1.01.3 und MN|4.2

  • Hallo Leute,


    ich habe ein Medion PDA 40600.


    Ich habe ein Problem im Zusammenspiel Glopus 1.11 + Serilot 1.01.3 und MN|4.2.
    Nach meinem letzten Hardwarereset habe ich alles mal von Grund auf neu installiert.
    Erst nach MN|4.2 habe ich das neueste Glopus 1.11 + Serilot 1.01.3 installiert.


    Vor dem gezwungenen Hardwarereset liefen MN|4.2 und Glopus einwandfrei zusammen.
    Es wurden alle von mir angegebenen POI's in MN4.2 angezeigt.


    Nun ist es nicht mehr so.
    Das Glopus alleine und auch der MN|4.2 funktionieren. Satelieten sind vorhanden.


    Ich möchte aber, wenn ich Glopus starte, der NM|4.2 nachgestartet wird und auch noch die POI's mit anzeigen lassen.


    Meine Einstellung der Datenquelle im Glopus ist folgendermaßen eingestellt:
    Datenquelle: COM2 (Serilot)
    Geschwindigkeit: 4800
    Kein Haken bei MN Quelle Vorang


    Configure Serilot:
    COM1 belegt mit Serial Cable on COM1:
    COM2 belegt mit Serilot Virual Serial Splitter


    Installiert auf COM 2
    Verbinde mit COM1


    Einstellungen MN AddOns:
    Haken bei :Starte MN mit Glopus (\Programme\NAVIGON\Mobile4.0\MobileNavigator.exe)


    POI Konfiguration:
    Verzeichnis /Storage Card/POI/
    Haken bei Zeichne POIs in MN Karte und Zeichnen POIs in Kartenanzeige
    64361 POIS geladen


    Hat hier jemand irgendeine Idee, was ich falsch eingestellt haben
    oder kann mir hier jemand weiterhelfen.


    MfG
    minnijo