Beiträge von rttm

    Salve,


    habe die Karte genommen auf der urspr. Deutschland SUED vorinstalliert war. Das Kartenmaterial habe ich geloescht (PPC in Cradle und dann quasi per Windows geloescht).


    Danach habe ich einen Kartenausschnitt generiert der deutlich kleiner ist und mir somit mehr Platz lässt (Datei(en) = ~70MB).


    Nun moechte ich das Kartenmaterial durch die Software uebertragen. Dabei bricht die Uebertragung zu unterschiedlichen Zeitpunkten ab.


    Kennt jemand das Problem und vielleicht eine Loesung?


    Gruss von einemen leicht verzweifelten
    [schild]rttm[/schild]

    Hallo,


    kennt jmd. einen guten, vielleicht sogar kostenlosen Virenscanner fuer PPC2003? Da ich neben Exceltabellen usw. auch emails mit dem PDA sync. / abrufe / schreibe wäre ich daran doch interessiert.


    Gruss


    rttm

    Sorry wenn ichs irgendwo in den FAQ von avantogo.com ueberlesen habe, aber ich habe auf meinem MD40600 die avantgo-software aufgespielt und moechte diese nun eigentlich wieder loswerden. Aber wenn ich in "Programme entfernen" nachsehe, steht da nur die Medion Navisoftware. Irgendwie muss doch auch avantgo runter zu bekommen sein, oder?




    rttm

    Hallo,


    ich bin zwar neu hier aber aus zahlreichen anderen Foren ist mir die Suche bekannt. Ich habe also zuerst genau das versucht, allerdings wurden mir 0 Treffer angegeben. Ich befuerchte das die Frage(n)/Probleme hier schon behandelt wurden, ich versuchs dennoch nochmal ...


    Es dreht sich um das MD40600 mit Navtech Kartenmaterial. Bin soweit zufrieden, nur habe ich folgende Probleme:


    - Das Gerat schaltet sich gelegentlich ab. Eine "gemeinsamkeit" in all den Situationen habe ich bisher nicht feststellen koennen. Wenn ich den PDA dann wieder einschalte laeuft die Navisoftware und er zeigt mir nach 2 sekunden den aktuellen Stand an (wenn mans mal erst einen KM spaeter merkt ...). Soweit, so "gut", aber das kann ja nicht Sinn der Sache sein. Ueberigens in verschiedenen Fahzeugen (einige VW, einen smart, einen Opel, ueberall das selbe Spiel).


    Aber:


    - Wenn man das Prozedere dann mal durch hat schmiert der gesamte PDA dann gelegentlich mit der Meldung "read error" ab. Dann hilft nur noch ein Hardware-Reset. Warten bis PDA "initialisiert", Navisoftware starten, Adresse neu eingeben (die dann NICHT unter "Letzte Ziele" steht wenn man nicht vorher schonmal dahin war ...)


    - In seltenen (aber nervigen) Momenten findet er kein GPS. Und zwar immer nur dann, wenn man gerade im Auto ist, den PDA angeschlossen hat und los will. Zwischendrin ist dann alles in Ordnung.


    Soweit erstmal ...


    Danke im voraus.


    Gruss
    rttm