Beiträge von Ted_1408

    ich werde es testen.


    habe gerade auf 7.16 upgedated.
    ist ja interessant. auf meinem go steht v 6.525, wenn ich den go mit tt-home 2 am pc steuere steht dort v 6.522.


    das heisst so klar ist mir nicht, welche version letzendlich drauf ist. vielleicht habe ich es vorher nicht begriffen, aber die "neue"version ist ein downgrade?? ist ja lustig ( ist das der neue wein in alten schläuchen). so lange es funzt ist es mir ja egal.


    vielen dank und
    gruss ted

    hallo gemeinde,


    habe vor ein paar tagen v 7.. auf meinen go910 gespielt. seitdem funzt der empfang erst nach mehreren minuten (während der fahrt) oder ca. 1-2 minuten im stand.


    der bildfluss ist absolut ruckelig. da war mein mdpna 150 vor 3 jahren dreimal schneller und flüssiger.


    wenn ich den poi-warner im 910 wähle, um z.b. poi's dort zu verwalten stürzt die kiste ab. jedesmal,...es hilft nur noch ein soft-reset.


    blöderweise habe ich ausgerechnet jetzt kein backup erstellt und kann nicht auf v6. downgraden.


    keine ahnung, was die tt-jungs sich dabei gedacht haben oder ob sie überhaupt gedacht haben. UNGLAUBLICH. ich dachte, ich hätte ein prämium-produkt, lol


    wo bekomme ich denn jetzt ein downgrade her??


    gruss aus mainz
    ted

    hallo hans,


    deine vermutung scheint mir ziemlich plausibel.


    wenn ich einen schritt weitergehe müsste ich annehmen, dass go910 bei überlastetem arbeitsspeicher auf die festplatte schreibt.


    also, diese als flüchtigen speicher benutzt.


    bei normalen windows-rechnern ist das so. das habe ich bereits festgestellt.


    sobald der arbeitsspeicher voll ist, wird auf die festplatte geschrieben und das dauert eben ewig gegenüber dem chip-speicher.


    wenn es tatsächlich daran liegt, haben wir keine aussicht auf verbesserung, oder? wenn tomtom den arbeitsspeicher auf ihren speicherbedarf auslegen, wird die grenze dort schon erreicht sein.


    einen vergleich mit und ohne poi-warner der speicherkapazität habe ich (noch) nicht gemacht. ich habe auch von problemen bei der deinstallation gelesen und bin etwas zögerlich....


    gruss ted

    hallo holger,


    besten dank für die vielen tipps.


    ich werde nacheinander verschiedenes testen. wenn sich signifikante änderungen ergeben, poste ich diese.


    so wie es scheint, ist es aber tatsächlich ein tomtom problem.


    das interessante ist, dass die menüführung der normalen go910 anwendungen gut funktioniert.
    nur wenn ich auf den poi-warner gehe und dort beispielsweise umkreissuche oder irgendeine andere sache aufrufe, braucht der go910 ewig lange.


    die umkreissuche über die tomtom-software läuft gut, dort kann zeigt tomtom auch die poi-warner poi's an.


    mit dem "hinkenden" bildlauf muss ich vielleicht leben, aber vielleicht motiviert unsere diskussion auch die kollegen von navigating und tomtom die schnittstelle zu optimieren.


    bei anderen geräten funzt es auch schneller. ich denke da liegt eher das problem.


    gruss ted

    @ sonja:


    ich verstehe nicht, wie man sich so herablassend gegenüber anderen forum-mitgliedern verhalten kann.


    so eine unqualifizierte bemerkung habe ich hier noch nicht bekommen.


    könntest du richtig lesen und würdest mein anliegen verstehen, würdest du mir vielleicht eine lösung anbieten oder wie ich eher vermute deine tastatur nicht benutzen, um so'n kram los zu lassen.


    dass zusätzliche software das system etwas schwächt ok, aber ich habe auch noch ein gerät mit ca. 200MHz rechnerleistung, da gibt es eben kein problem. und der go 910 müsste ca. 300-400 mhz rechnerleistung haben. sollte also kein problem sein.


    ausserdem geht es nicht um das system sondern um den bildaufbau bzw. bildfluss beim routing. das scheinst du nicht ganz verstanden zu haben.


    ich weiss nicht womit du dein geld verdienst, aber ich sitze nach 3 jahren ausbildung, 3 jahren beruf, danach 5 jahren studium und jetzt wieder seit 4 jahren beruf den ganzen tag am rechner und entwerfe datenbanken etc.


    wahrscheinlich bist du frau microsoft oder so. da kann ich nur unterqualifiziert sein!!!!!!!!

    aber dass kann doch nicht wahr sein???


    das go910 sit ja nicht gerade das billigste gerät und ich war eigentlich glücklich mit einem so flüssigen bild. natürlich möchte ich auch nicht unbedingt auf den poi-warner verzichten.


    wie ist das zu erklären?? ?(


    kennt jemand die ursache?? vielleicht einer von der admins?? ;D


    das muss doch lösbar sein..... :idee


    ich bin dankbar für jeden tipp.

    moin zusammen,


    habe seit ein paar tagen den poi-warner auf meinem go910.


    ich habe das gefühl, dass der bildlauf während der navigation (im 3d-modus) langsamer geworden ist.


    einen flüssigen bildverlauf (wie manche ihn beschreiben) habe ich nicht. das bild bewegt ca. jede sekunde einen schritt weiter? ?(


    kann es sein, dass poi-warner den tomtom abwürgt? X(


    wie sind eure erfahrungen? wie ist der bildverlauf bei euch (evtl. auch ohne poi-warner)


    lieben dank im voraus
    gruss ted
    ;D

    hallo zusammen,


    nachdem ich die ganze zeit auf eine lösung für den poi-warner für go910 warte, scheint ihr ja etwas gefunden zu haben.


    wird bei eurer aktion die software auf 6.51 gelassen oder macht ihr einen downgrade? das hat nämlich der support von navigating.de vorgeschlagen.


    finde ich reichlich blöd, da ich einen tmc-empfänger habe und dieser laut tomtom nur ab 6.51 funktioniert.


    ich kaufe doch keinen poi-warner, damit der restliche kram nur noch auf spraflamme geht.


    ich weiss echt nicht was die denken, oder für was die den nutzer halten!


    das kanns doch echt nicht sein.
    ted

    hallo zusammen,



    vielen dank für eure hilfe. :D


    konnte erst heute wieder online gehen und daher meine späte reaktion. :gap



    hans : zu punkt 3 kann ich sagen, dass ich aktuell die tomtom biltzer aktiviert habe und die warnung so ist, wie du es beschreibst. ist das beim poi-warner wie beim tomtom oder habe ich dich falsch verstanden??


    eben habe ich auch bei navigating reingeschaut. die schreiben, dass der poi-warner nicht auf v6.51 läuft und man downgraden muss. abgesehen davon, dass schon bald ein neues update von tomtom kommen soll. muss ich ewig mit dem alten system leben oder wie läuft das?


    schönen sonntag zusammen.
    gruss ted

    hallo gemeinde,


    seit nun 2 tagen stolzer besitzer eines 910.


    und schon viele fragen??


    die blitzer von tomtom scheinen nicht so dolle zu sein. werde mir wohl den poi-warner aufspielen. dazu habe ich ein paar fragen:


    1. kann man ein cross-upgrade oder so bei navigating.de machen? habe bereits poi-warner auf meinem mdpna150?


    2. stimmt es, dass der go910 die blitzer nicht richtungsgebunden zeigen kann?


    3. werden die blitzer beim go910 in der 3D-ansicht dargestellt oder geht nur 2D-sicht?



    für eure hilfe vielen dank im voraus.


    gruss aus mainz
    ted

    hallo zusammen,


    seit ein paar wochen habe ich keine synchronisation von z.b. poi's über meinen pc mit dem mdpna 150 gemacht.


    ich bekomme nun keine verbindung zum active sync. permanente meldung "verbindung wird hergestellt". beim einstecken des usb-kabels ertönt der gewohnte melde"sound". jedoch ca. 5-10 sekunden später ein mir unbekannter kurzer ton.


    danach passiert nichts mehr.


    kennt jemand das problem??


    habt ihr einen ratschlag für mich??


    vielen dank im voraus


    grüsse aus mainz
    ted

    hallo,


    ich möchte den pna 150 mit einer brodit-lösung im auto befestigen. ich habe auch die postings gelesen und finde aber nicht die relevanten teile bei haid-services.


    ich habe bei brodit einen proclip gefunden (für volvo v50). das ding hat eine flache fläche worauf der pna mittels einer rasterplatte(?) befestigt werden soll. wird die rasterplatte auf den proclip geklebt? hat jemand das teil gekauft und kann mir evtl. die art-nr. nennen?


    für hilfe wäre ich sehr dankbar.


    gruss ted