Beiträge von gisi_casalinga

    Hallo, vielleicht bin ich hier genau richtig mit meinem Problem.
    Ich habe meinem Sohn das 6110, zusammen mit dem Blaupunktradio Hamburg MP57 geschenkt. In der Hoffnung 2 Fliegen mit einer Klappe zu schlagen: Freisprechen über Bluetooth und außerdem die Naviansage über das Radio.
    Jetzt wäre ich allerdings froh, wenn die Naviansagen wenigstens über das Handy selbst kommen würden, über das Radio klappt es leider nicht.
    Allerdings kommen nun überhaupt keine Anweisungen vom Navi, sobald das Handy mit dem Radio über Bluetooth gekoppelt ist.
    Mein Sohn kann also nur navigieren, indem er Bluetooth deaktiviert, kann dann allerdings nicht Feisprechen.


    Was mache ich verkehrt, irgendwelche Einstellung übersehen? Wenn das Handy mit dem Radio gekoppelt, er telefoniert, gleichzeitig zufällig eine Naviansage fällig ist, dann funktioniert die Ansage über die Lautsprecher des Autos.


    Vielleicht hat jemand einen heißen Tipp, zumal mein Sohn behauptet,
    zu Anfang hätte es geklappt.


    Gruß Gisi

    Ist gut möglich, dass es in einigen Autos Empfangsprobleme gibt. Ich fahre einen VW mit Wärmedämmglas und habe überhaupt keine Empfangsprobleme. Hängt bei mir mittels Brodit-Clip an der Mittelkonsole, also nicht direkt an der Scheibe.
    Vorher hatte ich den Loox520N, nachgerüstet mit TMC-Empfänger über Ladekabel und Wurfantenne. Der Empfang war definitiv schlechter als beim 2110, obwohl es vorschriftmäßig entlang der Scheibe montiert war.
    Kann mich aber erinnern in der Bedienungsanleitung des Empfängers gelesen zu haben, dass metallbedampfte Scheiben Probleme machen.

    Zitat

    Original von Felix007
    ja und teste bitte auch, ob dir das Stau-Hinweisfenster in Kombination mit dem aktustischen Hinweis ("bitte beachten Sie die Hinweise auf dem Bildschirm") angezeigt wird.


    Dann scheine ich ja richtig Glück zu haben, bei mir erscheint dieses Fenster (mit der Option den Stau zu ignorieren bzw. zu umfahren) nachdem ich aufgefordert wurde auf den Bildschirm zu achten.


    Hoffentlich bleibt das auch so!!!


    Gruß Gisi

    Ohhh, schwarze Linie oder schwarzer Balken (oder vielleicht doch dunkelgrün); Eisenbahnlinie oder Einbahnstraße.
    Ich bin wohl nicht die einzige Blinde hier :D


    So ich mach jetzt Pause, mein Pflegedienst kommt gleich : drink


    Gisi

    Ja, das Symbol der Straßenbezeichnung, in diesem Fall B247.
    Ich muss sagen, sieht bei mir viel dunkler als bei auktionator (fast schwarz) aus.
    Der Begriff "Balken" stammt nicht von mir u. auch ich vermutete nur, dass diese Symbole gemeint sein könnten.
    Vielleicht äußert sich bedaim noch einmal dazu.


    Gruß Gisi

    Genau, aber auch für mich sehen sie mit flüchtigem Blick auf das Display schwarz aus.
    Na ja, kein Wunder wenn man sich als alte Schachtel noch mit Technik beschäftigt. Vielleicht reicht ja auch eine neue Brille :D


    Aber ansonsten bin ich von meinem kleinen Freund ganz begeistert!


    Gisi

    Ich sehe kleine, dunkle Balken auf der Strecke auch regelmäßig. Ich denke es ist das Symbol des Straßentypes, den man gerade befährt. Unter Optionen - Zeigen - Legende - Symbole kann man diese sehen. Ein schwarzes Symbol ist zwar nicht dabei, aber ein dunkelgrünes.
    Vielleicht ist das des Rätsels Lösung?


    Gruß Gisi

    Super, dann haben die jetzt offensichtlich den Fehler gefunden. Mein letzter Email-Kontakt war gegen 15 Uhr. Da hat man mir geschrieben, dass man meine meine Mails zwecks Ursachenforschung weiterleiten will.


    Ich habe es über Sync schon gar nicht mehr gewagt, dauert ja jedesmal auch ewig... und wenn dann alles für die Katz war, ist das schon nervend. Ich weiß überhaupt nicht mehr, wie oft ich denDownload gemacht habe.


    Gruß Gisi

    Danke Schmitpeter, du hast mich gerettet... : drink : drink : drink
    War schon der Verzweiflung nahe. Seit Tagen stehe ich mit dem Support von R66 in Kontakt. Bis heute noch keine vernünftige Antwort, wollen sich wieder bei mir melden, wenn eine man Lösung für das Problem gefunden hat :rofl
    Ich bin einfach deinem Link gefolgt, den Download gestartet und dann per Kartenleser auf meine Micro-SD, danach die Karte ab ins Handy und siehe da, es klappt. Über R66-Sync bekam man immer die falsche Europa-Karte (ohne Nordics) auf das Handy (weil der Download ja immer bei ca. 92% abbrach). Dadurch stimmten die Lizenzen nicht überein.
    Übrigens nach dem Download sind es doch 1,8GB auf dem Computer, obwohl dort nur 1,7GB angegeben sind. Was soll's, Hauptsache es klappt.



    Nochmals danke,


    Gruß Gisi

    Hab ich auch schon ausprobiert, funktioniert nicht! Man wird wieder aufgefordert zu kaufen und die Kreditkartendaten einzugeben.
    Ich denke es liegt daran, dass ich auf dem Handy den Aktivierungsschlüssel für Europa mit Nordics habe, aber beim Download immer nur die Europarte ohne Nordics auf dem PC und damit auch auf das Handy landen. Damit stimmen die Lizenzen einfach nicht überein.


    Gruß Gisi

    Zitat

    Original von schmitpeter
    sie läuft ja schon, wenn man sie runtergeladen hat im dezember. aber die karte wird wieder bald verfügbar sein habe ich gehört.


    Wird denn auch das netzbasierte GPS möglich sein? Ich möchte kaum darauf verzichten. Wenn man aus einem Parkhaus kommt hat man rasend schnell GPS-Empfang. Nur mit dem integriertem GPS dauert es in einer fremden Stadt manchmal einfach zu lang.


    Gruß Gisi