Beiträge von Wolf99

    Hi,


    Ich besitze seit heute einen Etrex Vista HCx und wollte mir eben mal schnell ein paar Kacheln aus meinem MapSource in das Gerät schieben. Ich nutze MapSource für meinen Nüvi 360T und hatte ihn auch schon für meinen eMap genutzt (lange her). Ich habe die Worldmap, Roads and Recreation drauf und CN Euro 2008.


    Wenn ich Kacheln von der Worldmap einladen will, verlangt MapSource die CD. Beim eMap wurde noch nie nach einer CD gefragt, denn die Kacheln liegen ja auf dem PC. Genau das gleiche für Roads and Recreation. Immer wird nach der CD gefragt. Das ist ja voll nervig. Wie kann man das so einstellen, dass vom PC geladen wird? Mein Händler hat da auch keine Idee.

    Ich hatte mich lange davor gedrückt ein richtiges Navi zu kaufen. Mein Neffe hat ein TomTomGo und das hatte mir nicht zugesagt. Irgendwie nichts besonderes und nicht die Dinge, die schon ein Emap konnte. Ich hatte sehr lange ein Emap und dann einen PPC mit Xtrack und Navisoftware. Letztens kam dann mal eine Sendung im Fernsehen, wo der Nüvi kurz vorgestellt wurde. Beim Händler meines Vertrauens habe ich mich dann etwas schlauer gemacht und einen Nüvi 360T gekauft. Den habe ich jetzt seit einer Woche und bin vollauf begeistert. Der Nüvi ersetzt mir vollständig beide Geräte und durch die Tipps von MadMike wurde das Gerät "getunded" :gap und navigiert mich hervorragend durch die Landschaft. Danke an alle "Helping Hands" hier im Forum!

    Ich bekomme noch einen Horror !!!!


    Ich hatte mir mal kurzfristig meine CF-WLAN Karte auf meinem Acer N10 unter WM 2003 installiert und nun kommt alle 10 Minuten einen Requester


    "Verbinden nicht möglich"


    Es kann keine Verbindung hergestellt werden. Es wurde kein Modem eingetragen und es ist keine Netzwerkkarte vorhanden"


    Ich habe alle Einstellungen entfernt, die Software für die WLAN Karte deinstalliert und alle Proxy-Server ausgetragen. Der Requester kommt trotzdem laufend.


    Das nervt wie Sau, wenn man navigieren will und laufend versperrt einem dieser Requester die Sicht.



    Wo liegt mein Problem?

    Hi,


    Habe vor meinen ACER N10 mit WM2002 ein weniger aufzubohren. Momentan läuft TT2 drauf in Version 2.24 mit den D-A-CH Karten auf einer 256 MB Lexar SD Karte.


    Da ich in den Grenzgebieten zu LUX / F / B und NL unterwegs bin, würde ich sehr gerne diese Länder auch mit in TT2 laden.


    Die erste Änderung wird natürlich die SD Karte sein. Ich denke ich werde mir eine Transcend 1GB 45x holen.


    Der nächste Schritt ist zu überlegen, ob ich auf TT3 aufrüste. Da brauchen die Karten allerdings mehr Platz (D-A-CH passt dann nicht mehr auf eine 256 MB SD). Gut, bei 1GB ist das wohl ziemlich unwichtig.


    Aufrüsten auf WM2003 könnte ich auch, die Upgrade CD von Microsoft liegt schon hier. Ich hatte den Acer N10 schonmal auf 2003 upgegradet, aber danach lief TT2 nicht mehr. Warum weiss der Geier.


    Ich denke mal der günstigste Weg wäre, wenn ich einfach nur Kartenmaterial für TT2 einkaufe und installiere.


    Oder ist es langfristig gesehen besser TT3 auf WM2003 mit Europakarten zu bestücken?


    Danke für eure Tipps!

    Bin über die Suche auf den Thread gestoßen ....


    In Viva hatten sie eben über ein Gewinnspiel von (T)Raumschiff gesprochen und es werden 3 PocketPCs mit Navi-Software verlost. Das "interessante" ist, dass die Sprachmeldungen von der Vulkanette Bulli Herbig gesprochen werden und das richtig Klasse. Jetzt suche ich schonmal die Soundfiles. Hat die schon jemand ???? :D

    Hallo,


    Benutze TT2 schon einige Zeit und kenne mich recht gut mit dem Teil aus. Aber jetzt bin ich kurz davor zu verzweifeln. Ich habe meine SD-Karte aus dem PPC herausgenommen um andere Daten darauf zu speichern. Vorher habe ich alle Daten auf meinem PC gespeichert. Jetzt habe ich die SD-Karte wieder gelöscht und meine TT2-Daten wieder auf die SD-Karte geschrieben.


    TT2 startet jetzt nicht mehr. Beim Start läuft die Sanduhr nicht los und der PPC hängt sich auf. Die Karte ist 100% OK !!


    Ich habe auch die SD-Karte von meinem Bruder seinem TT2-System (alles identisch) reingesteckt und die funktioniert problemlos. Ich habe jetzt sogar meine SD-Karte formatiert und nochmal neu kopiert mit den Daten der anderen SD-Karte (die in beiden Geräten funktioniert!). Meine SD-Karte die exakt aufs Byte die gleichen Daten hat, funktioniert in beiden TT2 PPC nicht !!!!


    Ich werde bald wahnsinnig. Das kann doch nicht sein. Wo liegt der Fehler? Was mache ich falsch?

    Test bestanden!


    Hatte das GPSDash mit in Neuseeland und es hat Klasse funktioniert. Zuerst gabs keine Karten ....... Neuseeland ist halt auf der Südhalbkugel .... :gap aber nachdem ich das nach 2 Stunden Suche rausgefunden hatte, war alles im Lot. Konnte über 4 Kartenkacheln das ganz NZ navigieren. Klasse. Ein tolles Tool.