Beiträge von PeDeAe

    Hallo Vergangenheit,.. :-)


    Ich möchte mein altes Schätzlein Orbit2 nocheinmal "zum Leben" erwecken,..


    Mein aktueller Wagen hat ein ausreichendes Navi,.. ich habe aber auch noch zwei
    Lizensen für den POI-Warner,.. (alte Navigon 5.0) , daher wollte ich diese
    umschreiben oder halt komplett neu kaufen,..
    um das Gerät quasi ausschlich als POI Melder zu nutzen,..


    Wie bekannt steht auf der POI-Warner Seite, eine "Inkompatibilät" mit TomTom 6.03(!)


    Ich bin jetzt etwas verwirrt,.. weil man auch immer wieder lesen kann, dass jemand eine Funktion mit TomTom 6.032 geschafft hat,..


    Soll ich mich mit diesem altem Gerät noch beschäftigen oder ärgere ich mich am Ende über die investierte Zeit ??


    PS: dieser Speicher, der sich poe a poe abbaut,..-> ist der nach einem Programm beenden automatisch wieder da ??


    Danke,.. der "etwas historische" PeDeAe ;-)

    nur so als Hinweis :gap
    wenn man den Beitrag nach "Rasterkartenprogramme / Glopus" verschiebt, lesen sich auch die anderen Glopus-User mit :D

    Zitat

    Original von WolfundB
    Der Ordner Sound Files ist vorhanden und auch die ganzen ozi_xxx.wav files sind installiert.


    Mfg Wolfdieter


    -> AUCH bei DIR, die Frage, WO hast du den Ordner stehen ??
    im Gerät oder auf der Karte,..


    ansonsten heisst es wiedereinmal : Wo ist die Suchfunktion von diesem Forum ;-)

    wohin hast du Ozi installiert ??


    früher musste Ozi mit allen Datein (ausser den Karten selbst) in den Arbeitsspeicher damit es mit der Sprachausgabe richtig funktioniert hat.
    (weiss nicht genau, ob es heute immer noch so ist,.. müsste aber noch so sein)


    Ansonsten läuft bei mir selbst OZI CE auf einem xda mit 5.0 tadellos.

    Zitat

    Original von derskorpion
    Würde es funktionieren mir nur die CE version zu kaufen, mir dann aus dem internet eine bereits kalibrierte karte zu saugen und auf den PDA zu kopieren...?..


    sollte es eigentlich "leg*l" garnicht im Internet geben (es sei denn es sind freeway Graupenkarten)


    Funktionieren würde es aber,..
    ansonsten kannst du wie Bogi es geschrieben hat auch selbst mit der "kostenlosen" PC Variante machen.


    Ansonsten "verkauf" lieber alles : drink oder guck dir auch mal Glopus an,..

    : drink Hallo Jockel,..


    ehwau :] jetzt hilft der "ORIGINAL" Spezialist vom Nachbarforum sogar persönlich weiter,..


    das ist ein Service,.. ( ich bereue meinen Kauf von TTQV4 auch bis heute noch nicht)..

    Zitat

    Original von nuckler1950
    Hallo
    Habe TTQV4 installiert ,doch wenn ich auf das Icon drücke macht es bloss im Lautsprecher Klick sonst tut sich nix ,kann mir wer helfen habe schon deinstall und wieder install daselbe Problem.danke für eure Hilfe ?(


    die 30 Tage Testversion oder eine Vollversion ??


    Wenn Testversion -> hast du früher schoneinmal TTQV3.0 (oder 4.0) installiert ??

    Zitat

    Original von Wastl
    Das liegt in diesem Fall auch weniger an den MHz des Prozessors, sondern an der Geschwindigkeit des internen Flashspeichers.
    Wastl


    :gap
    ich glaube "der alte" xda compact ist da flotter als mein neuerer xda neo(upps,.. nicht nero)


    aber ich hänge irgendwie immer noch an meinem gutem altem ipaq 2210,..
    ist für mich persönlich die eierlegendewollmilchsau (ohne phone)


    aber was geocaching angeht,.. bin ich eh nur noch mit meinem 60csx unterwegs...


    aber das Thema Ozi und die tollen Karten bei einer Wanderung machen halt immer noch Spass


    bis denne

    Zitat

    Original von Wastl
    Und wie man diesen Installationsfehler berichtigen kann, steht ja auf der Ozi-Homepage beschrieben ...
    Wastl


    Hey Wastl :gap du antwortest ja schon, bevor die Frage gestellt wurde ;) das ist unfair...


    Zitat

    Original von Wastl
    auch auf heutigen Geräten nicht immer schmerzfrei ... so zB auf meinem MDA Compact


    -> das liegt aber daran, dass auch die damaligen oft schneller waren, als heutige Handy-PDA Clone.. (nix für ungut, ich habe auf einen xda nero 195MhZ)
    .. aber mein erster PDA (2003 oder so), hatte als Yakumo Delta 400 schon 400Mhz...
    (na egal,..wollte hier kein MHz Geprotze anfangen ;-)