Beiträge von Doggy

    Hallo, ich habe das Tab. Samsung Galaxy 5110 TAB2 10.1



    Das Tab hat ja keinen Schacht für eine sim. Wie kann ich nun Verkehrsmeldungen damit empfangen?



    Habe die Navisoft 4.62 auf dem Gerät!

    Hallo
    seit heute bereitet mir der poiwarner große probleme. Wenn ich syncen will bekomme ich die meldung igo synctool 2008 funktioniert nicht mehr. habe das auch schon auf einem anderen Betriebssystem getestet, leider genau das gleiche.

    unten sind die problemdetails. Bis zum heutigen tag funktionierte es einwandfrei.

    Gibt es noch eine andere möglichkeit die blitzer auf mein gerät zu bekommen.

    MfG

    Doggy



    Problemsignatur:


    Problemereignisname: APPCRASH


    Anwendungsname: synctool.exe


    Anwendungsversion: 3.5.4.0


    Anwendungszeitstempel: 498b12db


    Fehlermodulname: synctool.exe


    Fehlermodulversion: 3.5.4.0


    Fehlermodulzeitstempel: 498b12db


    Ausnahmecode: c0000005


    Ausnahmeoffset: 00040e9f


    Betriebsystemversion: 6.0.6001.2.1.0.256.1


    Gebietsschema-ID: 1031


    Zusatzinformation 1: 0486


    Zusatzinformation 2: 6f44b47b065aca9358d7136e9464ccad


    Zusatzinformation 3: f3ce


    Zusatzinformation 4: 31984987d7da9a780f3ece945f895850

    Hallo,


    wollte mal nachfragen ob es schon skins für den 2210 gibt. Hier wird ja so viel angeboten, aber ich weiß nicht ob ich da jeden skin nehmen kann (pna)
    Welche dateien muß ich denn überhaupt ersetzen und in welchen ordner. sorry für meine fragen, blicke da aber wirklich nicht durch

    Habe mir das 2210 gekauft. So eigentlich ein schönes Gerät. was mir nur Sorgen macht ist der sat_Fix. Dauert manchmal bis zu 3 Minuten. Das kann doch nicht normal sein. Wenn es schnell geht sind es 30 sekunden aber das ist die Ausnahme. Habt ihr ähnliche Probleme und wenn ja auch schon Lösungen gefunden?

    Zitat

    Original von HSVMichi


    Da, wo Du erfahren hast, dass es den POI-Warner für MN7 gibt, stand genau diese fehlende Eigenschaft.


    Überlesen? ?(


    Soll das jetzt heißen das der Poi Warner mir z.B. überhaupt nicht die Blitzer anzeigt oder davor warnt?

    Habe momentan den Poi Warner 3 V3.04.2279 auf meinem PDA. Wie bekomme ich den die neuste Version drauf. Gehe ich über Datei-Info Online Update bekomme ich den Hinweis ich habe bereits die aktuellste Version. Das stimmt ja ber nicht.