Beiträge von -Joker-

    Um mal zum Thema zu kommen, nämlich dem Chip-Test:
    Ich frage mich, wieso man unbedingt diese Tunnel-Interpolation braucht? Wenn man mal überlegt, das ist doch im Prinzip nichts weiter als Vorgaukeln von etwas, das nicht da ist. Das Navi tut so, als wüßte es wo man ist, obwohl es eigentlich keine Ahnung hat.
    In kurzen Tunneln mag das ja noch "ganz nett" sein, aber bei längeren? Wenn mal ein Stau ist oder so, fährt das Navi seelenruhig kilometerlang weiter bis es irgendwann merkt dass man gar nicht fährt :)
    Also ich bin der Meinung, das ist total überflüssig. Wenn kein GPS, dann auch keine Positionsänderung. Zumal das ja nicht lange dauert bis das Navi nach dem Tunnel wieder Empfang bekommt.
    Da fände ichs wesentlich interessanter, wenn die HW-Hersteller dazu übergehen würden, z.B. Gyrosensoren in ihre Hardware einzubauen, wie es bei Festeinbauten schon lange Standard ist. Damit könnte man dann auch wirklich ohne GPS-Empfang mit einiger Genauigkeit die Position weiterberechnen.

    Tritt das an denselben Stellen auf die vorher gut funktionierten oder sind das neue Strecken die Du fährst?
    Also ich habe noch keinerlei Zusammenhang zwischen Wetter und Empfangsqualität feststellen können....

    So, habe nun mit meinem Lieferanten telefoniert und dort die Hotline von FSC erhalten.
    Dort habe ich nun eine Workordernummer bekommen und soll das Gerät einschicken. Bearbeitungsdauer laut dem freundlichen Herrn 3-5 Werktage.
    Hoffe danach funzt die Kiste wieder 8)

    Wollte ja noch nen Bericht abgeben.


    Also die Autofahrt verlief gut und das Navi tat seine Pflicht. Allerdings funktioniert das Ganze nicht wirklich zuverlässig. Mal kann er ohne Probleme lesen, mal ist die Karte zwar anwählbar, aber es sieht so aus als wäre sie leer, und mal erkennt er gar nix.


    Es ist echt zum heulen :-D) Das beknackte ist, dass das Gerät erst ein Jahr alt ist, und ich beim Besten Willen die Rechnung nicht mehr finde. Von jedem unwichtigen Teil habe ich sie, aber gerade diese fehlt. Also habe ich wohl keine Chance mit einschicken.


    Seht ihr ne Chance durch Öffnen des Geräts das wieder hinzubekommen? Die Kontakte sehen von außen soweit ich das sehen kann eigentlich alle OK aus.
    Ich habe auch die Karte fast nie gewechselt, also wieso da was mit den Kontakten nicht IO sein soll ist mir eh ein Rätsel.


    P.S.: Highlight der Autofahrt am Sonntag war die Meldung "Die Route wird aufgrund der aktuellen Verkehrslage geändert". Ich glaube ich habe sie rund 10x gehört.


    - ich fahre
    - ein Stau wird gemeldet. ich wähle "umfahren"
    - er rechnet neue route aus. 2min später sieht er dass auch auf der neuen route ein stau ist. ich wähle wieder "umfahren"
    - 20min später wird die route neu berechnet wieder auf die ursprüngliche. ich dachte mir, OK, werden sich die staus wohl aufgelöst haben
    - nochmal 15min später gibts nen neuen stau, ich wähle wieder "umfahren"
    - wieder 20min später wird die route erneut berechnet, wieder auf die ursprüngliche. ich gefreut, wird wohl auch dieser stau weg sein
    - 15min später stand ich ne halbe stunde im stau, weil eben der vorher gemeldete stau NICHT weg war.
    ---> :P aber das nur am rande.

    Den Gedanken mit dem Kontaktproblem hatte ich auch schon mal, aber mir ist nichts eingefallen was ich da tun kann :D
    Das mit dem Tesastreifen habe ich gerade probiert, und es scheint tatsächlich Verbesserung zu bringen. Klappt zwar auch nicht 100%, aber viel besser.
    Ich werds weiter beobachten und noch ein bisschen basteln.
    Morgen hab ich ne 500km Autofahrt, da wird er zeigen müssen ob er sich nun merkt dass er ne Karte drin hat oder nicht :D : drink


    Danke erstmal!

    Hallo,
    ich habe seit gestern das Problem, dass mein Loox keine Speicherkarten mehr erkennt.
    Im Datei-Explorer wird einfach die Karte nicht angezeigt. Manchmal klappts dann irgendwie doch und die Karte ist anwählbar, aber nach an- ausschalten ist sie dann wieder nicht mehr verfügbar.
    Ich habe folgendes schon probiert:
    - Karte formatieren
    - Karte am PC mit Lesegerät lesen (geht)
    - andere Karten probiert (selbes Verhalten)
    - Soft-Reset
    - Hard-Reset


    Das Problem bleibt aber, es ist reine Glückssache ob die Karte auswählbar ist oder nicht.


    Hat das schonmal wer gehabt? Kann ich irgendwas tun? Der Rest vom Gerät funktioniert übrigens tadellos, nur ohne Speicherkarte ist das irgendwie witzlos. :-D) :-D)

    Signpost heißt, dass bei Abbiegemanövern auf größere Straßen ein Schild eingeblendet wird, das dem echten Straßenschild ähnelt.


    z.b. wenn gesagt wird, rechts abbiegen auf die A9, könnten ja zwei auffahrten kommen eine richtung münchen und eine richtung berlin. dann würde ein blaues schild eingeblendet, auf dem z.B. "Berlin" steht, damit es noch eindeutiger wird.

    Zitat


    wow, auch nicht schlecht. mit QWERTZ-tastatur. allerdings leidet da natürlich die displaygröße enorm darunter.
    naja, ich glaube ich warte einfach noch ein bisschen ab. es scheint sich ja gerade auf dem sektor einiges zu tun, da stehn die chancen gut dass noch ein idealeres gerät rauskommt.
    FSC bin ich ja sehr zugeneigt, da 100% zufrieden mit meinem jetzigen Loox.