Beiträge von moppeddriver

    Hallo, hm, ich glaube hier bekommst keine ANtwort auf Deine Frage. Ich sage mal einem Mod Bescheid, daß er den Beitrag in die Medion Abteilunbg verschiebt.


    Nur schon einmal soviel: Die hinterlegten Touren müssen in das richtige Format für Dein Navi konvertieret werden (z.B mit Routeconverter siehe hier. Danach muß die Route in das richtige "Routverzeichnis" auf Deinenm Navi. Aber da werden Dir sicher die User in der Medionabteilung mehr dazu sagen können.......

    Nun zu meinen Fragen
    1.) Gibt es eine Möglichkeit, dass ich nicht immer beim einschalten des Nüvi auf "Daten in den Nüvi kopiere?"
    Nein (Nicht wieder fragen) klicken muss und alle POI`s mit NEIN bestätigen! Da nervt schon ziemlich wenn man viele POI`S hat !!


    Hallo, hm, ich habe den Zumo 550. Meine POI'S habe ich alle auf meiner SD Karte. Wenn ich jetzt die POI's aktualisiere, frägt mich mein Zumo auch immer, ob die neuen Daten importiert werden sollen. Aus diesem Grunde übertrage ich immer einen kleinen POI (z. B. Home, wird vorher auf dem Zumo gelöscht) mit. Der wird dann importiert und die anderen POI's bleiben auf der SD Karte. Beim nächsten Einschalten des Zumo's werde ich dann nicht wider gefragt.
    Hm, vielleicht geht dies auch mit Deinem Navi. Einfach mal ausprobieren.......

    Tach Leute,
    kann mich erst Heute melden. Wir waren Freitag bis Sonntag in Paris. Unter anderem auch Public Viewing vorm Eifelturm. Einfach nur genial....


    Hm, wegen Mittwoch, sorry, net gleich schlagen..... aber da muß ich leider "kurzfristig" absagen. Ansonsten würde glaube ich der Haussegen schief hängen.............


    001 - Harry, wieder mit Tiramisu :)
    002 - Holger, ebenso
    003 -
    004 -
    005 -

    .... hm, habe noch was vergessen:
    Ich erstelle oftmal die Routen IM MTP > exportiere diese dann als *.gpx-File > importiere diese dann in MS. Dann zoome ich sehr weit in die Route rein (in MS) um die Route zu überprüfen/verändern. Dann von MS ab auf den Zumo.
    Oftmals wird der Ex/Import von MTP nach MS nicht sauber übertrgane. Deshalb ist es in meinen Augen sinnvoll/notwendig, die Route in MS noch einmal zu überprüfen. Dann gibt es beim abfahren der Route keine "Überraschungen".........

    Hallo PSR, na dann versuche ich es einmal:
    Also, habe verschiedene WP in MS erstellt. Jetzt lasse ich MS über "Route mit Hilfe von ausgewählten WP erstellen" die Route berechnen.
    Wenn die Route in MS berechnet wurde, oben in der Menüleiste den "Pfeil" anklicken und dann auf die Route klicken (siehe Bild 1). Dann mit dem Pfeil den neuen Punkt für die Route hinterlegen (siehe Bild 3). Darufhin wird jetzt in MS die neue Route berechnet.
    Wenn die Route jetzt Dir nicht entspricht, einfach den Punkt mit dem Pfeil ansteuren > rechte Maustaste anklicken und RP wieder entfernen (siehe Bild 2).


    Hm, hoffe war verständlich und entspricht Deiner Anfrage. Wenn nicht, einfach wieder melden.

    Dateien

    • Dok11.pdf

      (856,24 kB, 340 Mal heruntergeladen, zuletzt: )