Beiträge von duci.monster

    ist jetzt mein erstes Garmin und ich hätte dazu eine Frage,


    wenn ich bei den Displayeinstellungen auf Tag schalte und da 80% Helligkeit einstelle......dann von Hand auf Nacht und hier 20% Helligeit einstelle -


    ......werden dann diese verschiedenen Werte für Tag und Nacht im Automtikbetrieb übernommen ?



    danke ;)

    verkaufe mein Navigon 8450 live mit DVB T TV Modul,



    Navi und TV Modul sind mit MediaMarktrechnung in OVP, Display des Navi wurde mit Folie verwendet..Neuzustand.



    VB 259.-



    bi auch bei Ebay 100% positiv, PayPal möglich


    Aber mir geht es nicht ums recht haben.
    Ich wollte den Forummitglieder helfen.


    Damit ist das für mich abgeschlossen.


    Gruss


    leider ist eine falsche und unqualifizierte Aussage keine Hilfe, eher das Gegenteil :(




    um zum Thema zurück zu kommen, wo es z.B. wirklich nicht funktioniert sind Tunnels und Tiefgaragen bzw. in den untergeschossen von Tiefgaragen.



    Wichtig ist auch die korrekte Position der Antenne im Auto, den stärksten und störungsfreien Empfang hat man wenn die Antenne direkt am Ausgang gerade aus nach links positsioniert ;)

    Das Melder einer Radarfalle während der Fahrt halte ich für sehr bedenklich.
    Mal angenommen du fährst nur 80 km/h.
    Dann sind das in einer Sekunde bereits 24 Meter. Muß sowas sein?


    Ich halte deine Belehrung hier für sehr bedenklich, da frag ich mich auch....muß sowas sein :S


    zum Thema, das die Meldung so schnell übers Netz weitergegeben wird ist echt toll. So soll das funktionieren, wenn "live" erst einmal weiter verbreitet ist wird die Sache immer interessanter :P

    Hallo duci.monster,


    meine, vielleicht saublöde, Frage ist, wie die verschlüsselten österreichischen Programme auf dem 8410 funktionieren sollen???


    Gruß Karl



    es gibt keine blöden Fragen, nur blöde Antworten ;)


    Es gibt in Österreich keine verschlüsselten Progamme, nur freie und zur Zeit gibt es 7 Progamme..weitere sind in Planung. Einfach das TV Modul anstecken, Suchlauf starten und die Sender werden automatisch gespeichert

    eiguggema


    ......leider oder Gottseidank muss ich hier einen unwissenden Aufklären :D , Österreich hat bereits 2007 begonnen sein Staatsfunk ORF vom herkömlichen Antennenfernsehen auf DVB T umzustellen.


    2007 bereits 80% Abdeckung http://www.digitalfernsehen.de/news/news_215235.html


    Der Staatsfunk ist gesetzlich verpflichtet alle Haushalte zu versorgen, das analogeTV ganz aufgelassen wurde wird in Österreich nur mehr per DVB T ausgestrahlt, nicht zu verwechseln mit DVB H.


    2010 sind bereits 90% der Bevölkerung versorgt, man darf auch nicht den Fehler machen Versorgungskarten als tatsächlichen Versorgungsgrad zu sehen.....da Berge, Gebirge, Seen nicht bewohnt und öffentlich befahrbar sind.


    Ich selbst konnte mit meinen alten DVB H mini Fernseher schon 2008/09 bis in die tiefesten Tähler und kleinsten Ortschaften fernsehen, das nennt man dann Flächendeckend. Genau so wie Österreich bereist mit UMTS/HSDPA flächendecken versorgt ist ;)

    Gigabyte :
    das haben die Vorschreiber doch auch gemacht, oder habe ich jetzt was falsch verstanden?
    Seltsam finde ich nur, dass der im Moment sehr zuverlässige Weg nicht kommuniziert wird, scheinbar auch nicht von Navigon selber ?(

    ....das ist mir auch ein Rätsel, über Fresh funktionierts in ein paar Sekunden und übers Navi verzweifeln die meisten. Hier muss bei Navigon intern wieder einmal irgendwo ein grosses Kommunikationsdefizit vorliegen

    in Österreich ist DVB T fläschendeckend ausgebaut, da ich im Jahr an die 40..50.000km unterwegs bin und einige Standzeiten habe finde ich das TV Modul genial.


    ..und ja, es funktioniert auch wärend dem fahren recht gut :D

    ...jaaa jetzt hat es funktioniert :P :D



    folgendes hab ich jetzt anderes getan, da ich bei meinen alten Fresh Account bei dem das 8410 als "8410 upgrade" hinterlegt war den live Code nicht aktivieren konnte bzw. dieser nicht unterstützt wurde habe ich testweise einen neuen Account angelegt.



    Bei diesem wurde mein 8410 upgrade sofort als 8450 erkannt und angelegt, ich habe den live Code eingegeben, der live Code wurde angenommen ....darauf habe ich das Navi in der Wohnung an das live Modul angeschlossen + dem 220V Ladegerät und innerhalb von 5..10 Sekunden hat live am "8410 upgrade" zu 100% funktioniert ;)



    ....komische Sache aber es hat funktioniert, hoffendlich hilft das ein paar von euch weiter.

    Hast du schon den Aktivierungcode über das Navi schon eingegeben?


    Falls Nein, versuche es mal über das Navigon Fresh einzugeben. Da gehst du oben links auf "aktivierungscode eingeben" und das sollte gehen.
    Habe es bei mir auch so gemacht und bin anschließend sofort in mein Auto und habe das Navi eingeschaltet und der Lice-Service war schon frei geschaltet und alles lief wunderbar.


    sonst weis ich imo auch kein Rat




    danke, das habe ich auch schon versucht. Fresh erkennt den Code fragt ob ich ihm einlösen will, schreibt aber dann


    ..diese Software wird momentan nicht unterstützte!


    Es wird ja auch von Navigon explizied angegeben den Code am Navi einzugeben.


    Das Problem ist ja auch wie bei den meisten die Serververbindung

    da es das selbe Problem anscheinend öfters gibt, dürfte der Fehler wohl beim Netzeinbuchen sein. Hier dürfte Navigon noch nicht mit allen Netzbetreibern im reinen sein :thumbdown:


    Anders kann ich mir das nicht erklären, nachdem sich das live Modul bein eingen sofort ins Netz - Server einbucht, bei anderen aber nicht !!

    habe mir nun auch das live Modul gekauft und das 8410 upgeggradet!




    Soweit so gut, das Navi erkennt auch das live Modul und fragt nach dem Code. Ab jetzt ist aber Schluß mit Lustig, eine Verbindung zum Server kann nicht hergestellt werden.




    Laut Navigon funktioniert das Live in Österreich bis auf das Parken gleich wie in Deutschland, trotzdem konnte ich bisher keine Verbindung zum Server herstellen.




    Soft Reset ....vom Netz nehmen....auf Werkseinstellungen zurüksetzten...über Nacht 8 Stunden am 220V Ladegerät in der Wohnung versucht, mehrer Stunden im Auto, keine Chance. Ich habe ja schon über einige Props hier mit dem live gelesen, aber das da gar nicht´s geht, das ist mir für das Geld ein zu teurer Spass ;(




    Gibt es eigentlich die Möglichkeit das Navi wieder auf das 8410 zurück zu graden, das alte Backup auf Navigonfresh wird ja nicht mehr erkannt.




    Danke für irgendeinen hilfreichen Tipp ;) ...oder liegts einfach daran das es zur Zeit bei mir in Wien/Österreich keinen live Dienst ( aus welchen Gründen auch immer) gibt? Ansonsten ist das 84xx ein echt starkes Gerät, auch das TV Modul funktionert perfekt :D

    Edit: das passiert nur wenn ich im Navigationsmodus in Standby gehe, im Hauptmenü nicht.


    Bei SW Version 7.5.0 kam noch die Meldung, bei SW Version 7.5.3 kommt die Meldung leider nicht mehr. (Ist wohl ein Fehler in der Software).
    Blöderweise kommt bei mir aber die Meldung nach dem Wiedereinschalten aus dem manuellen Standby und lässt sich nur durch erneutes Standby quittieren.

    ...ich dachte schon bei mir hat der Schalter selbst einen deffek :wacko: , dann bleibt nur zu hoffen das beim nächsten SW update dieser Bug behoben wird.

    ein Frage an die Besitzer des 8410/8450 ?



    Gibt es für das 8410 eigentlich eine Beschreibung/Handbuch, ich meine nicht das mini Bücherl was dabei liegt ....eventuell auch zum Download.



    Mir ist z.B.nicht ganz klar wie ich die verschiedenen Routenvorschläge (abgesehen von dubiosen my Routes) verstehen soll ?(


    Bei meinen alten Navigon konnte ich, schnelleste..kürzeste usw. einstellen. Die 3 verschiedenen in Blau, Grün sagen mir nichts ..?



    Vielen Dank für euere Hilfe ;)