Beiträge von maninblack4you

    Ganz D passt nicht auf eine 256er, also sind 2 Karten mit D-Nord und D-Süd notwendig.


    Will man sich reine D-Karten selbst erstellen ist dies nur mit der Korridorfunktion möglich, wobei es fast nichts ausmacht ob man bei der Korridorerstellung Überschneidungen hat, weil diese nicht doppelten Speicherplatz verbrauchen.

    Eckaat


    na den herzlichen Glückwunsch nachträglich zum Papa!


    Anscheinend spalten sich hier die User in 2 Lager, die einen empfinden/halten das System für teuren) "Schrott", die anderen sind für eine (billige) Navilösung dankbar, trotz Fehler oder unsinniger Erscheinungen.


    Aber (zumindest) ich kann nicht großartig klagen, auch wenn bei mir jetzt die Sprachausgabe dank Installation von "Wisbar-deutsch" weg ist. Liegt wohl aber nicht am reinen Medionprodukt...

    Hallo, eine Suche hat bisher für mich nichts brauchbares ergeben, daher hier meine Frage.


    Bevor ich auf den MDA 2 von T-Mobile versuche, die Medion-Software aufzuspielen habe ich es mal mit VisualGPSce versucht und kein GPS-Signal erhalten, wohl aber mit dem Medion, worüber ich auch die Maus umprogrammiert habe. Sobald das Proggie gestartet ist und der MDA mit der Maus/Stromversorgung verbunden wird, blockiert das Programm und nimmt keine Eingaben mehr an. Im Proggie ist COM1 und 4800 Baud eingestellt, auch COM 2 und 6 lassen das gleiche Ergebnis zu Tage treten. Wird der MDA wieder getrennt, lassen sich, wie gewohnt, wieder Eingaben machen.


    Ist beim MDA2 die PIN-Belegung anders, so daß alles blockiert wird, ist die Medion bzw VisualGPS Software überhaupt für den MDA2 geeignet oder habe ich noch etwas übersehen, außer das beim MDA der Stecker falsch herum montiert ist?

    boehmm
    Ohje, um es vorweg zu nehmen: nein, ich bin nicht bei Medion, Navigon o.ä. Firmen beschäftigt, noch werde ich durch diese bezahlt, auch wenn ich Spaß daran hätte in solchen Firmen zu arbeiten.


    Ok, "red errror" ist mit Sicherheit KEINE kleine Unzulänglichkeit. Kommt auch bei mir gelegentlich vor nach dem "Brötchenholen" und parken in 2. Reihe ;)
    Warum auch immer reicht bei mir ein Soft-Reset ohne anschließende Neuinst. Da dies bei mir sehr selten passiert habe ich natürlich gut reden... Is ja klar, ne
    Wenn mein PPC läuft, dann zu 90% stabil und das reicht mir.


    Stichwort
    "Feldweg": Habe 1.3A und keine Probs erlebt
    "km-Angaben": sind die tatsächlich falsch? habe aber noch nie drauf geachtet.


    Nachtrag: was bei mir öfter daneben geht ist die Sicherung im Stecker, was aber nicht am PPC liegen kann.


    Als Fazit für mich ist das Ding eine dolle Sache, halte es trotzdem für akzeptabel und als Klugscheißer, sorry für mdas Wort, wollte ich nie in Erscheinung treten. Daher nochmals sorry wenn ich Ihnen auf den virtuellen Schlips getreten bin

    Die Einbaulösung habe ich auch, allerdings nicht mit Dauerplus.


    1. z.B. Ebay
    2. Umbau der Originalhalterung
    3. Durchschneiden-lieber nicht! Schau mal oben im Shop nach, da gibt es 4m für um die 15 excl. Versand oder aber teurer im Shop von Medion

    :D heute schon gemeckert? :D


    Ich denke das andere Produkte (Becker o.ä.) auch nicht bedeutend besser sind, mit kleinen Unzulänglichkeiten kann man (ich) sehr gut leben, und das man nicht die Wünsche aller User berücksichtigen kann, zu einem fairen Preis, das sollte jedem klar sein der sich vorher über das Produkt ausreichend informiert hat und für sich die Entscheidung getroffen hat, das gerade dieses Produkt, auch ob seines Preises, gut genug ist.

    Wenn ich alles bereits in der Garage angeschlossen und gestartet habe, dann dauert es bei mir auch bis zu 5 Minuten bevor GPS da ist und am Anfang der Berechnung gelegentlich auch ein paar Sats "verliert"...


    Mit obiger Beschreibung hats bei mir fast immer funktioniert...

    Man braucht den Vectra B nicht mit Klebepads zu verunstalten. Ich habe die Maus jetzt direkt vorne an der Frontscheibe. Dort befinden sich die Luftaustrittsdüsen aus weichen Kunststoff und wenn man die Maus dort hinlegt wird diese durch die Schräge der Frontscheibe sehr gut festgehalten...

    Ein neues Theme soll erstellt werden -> Bild als jpg mit 1,8 MB ausgesucht -> Modifizieren, indem ein Ausschnitt aus dem Bild gewählt wird -> keine weiteren Änderungen -> will als z.B. Mist im Themes Ordner auf der Festplatte -> ERROR vom Theme Builder: "Error generating theme!"


    Das Prob tritt auch dann auf wenn ich bereits ein Ausschnitt des Bildes mit 256 Farben und 416 kb verwenden will