Beiträge von frajo

    Ralf
    du warst schneller


    sokobana
    uuuuuups, nein, du irrst natürlich nicht. ;)
    Habe die 15 gerade nachgeschoben. 8)
    Die Serilot.txt muss in Storage Card\Programme\Serilot
    Wo muss die Glopus.txt in Storage Card\Programme\Glopus?
    Oder gibt es keine Glopus.txt?
    Anschließend SR?

    Zitat

    Original von sokobana
    Dann ist der Splitter nicht mehr aktiv gewesen. Vermutlich die 20 min. Begrenzung für unbezahlten Serilot. Ich habe ihn bezahlt, weil ich ihn sehr gut finde und bin seeeehr zufrieden damit. Außerdem muß auch Peter Kirst von irgendwas leben. :D Und ich finde, er soll gut leben können. :) Meine persönliche Meinung.


    Hast du nett gesagt, :D hat mich überzeugt, habe gerade 20 bezahlt 8)


    jaaaaaa :applaus :applaus
    ...und am besten auch noch wie der HR genau geht, z.B. "Wenn auf dem Bildschirm Hardreset steht, zuerst das Navi über den Power on/off Knopf rechts oben am Gerät durch kurzes Drücken ausschalten und dann durch langes (8 Sek) Drücken einschalten."


    @ sokobana
    Zuerst mal auch von mir allerherzlichsten Dank für diese riesige Weiterentwicklung des Skins.
    Da ich mit diesem Fehler auch ein paar Mal (HRs) auf die Nase geflogen bin und schließlich VirtCom installiert habe, möchte ich anregen, diesen Hinweis unbedingt in die Anleitung für die Installation und automatische Konfiguration des GPS-ComPort-Spiltters aufzunehmen.

    Zitat

    Original von athos


    Du must doch nicht alles wieder platt machen, nach dem umbenennen und einem Reset installiert er den Rest nach. ;)


    dann ist das hier falsch:
    "2919
    Addon:
    Glopus-Cab
    (neues Cab seit 1.1.2009)


    Installation:
    a) Die Datei entpacken und den Inhalt des Ordners 21 in Ordner 21 auf der Storage Card speichern
    b) nach dem nächsten Format Flash wird automatisch Glopus mitinstalliert.


    Hinweis: Im Forum gab es auch ein nicht vollständig kompatibles CAB eines anderen Users. Wer dieses Installiert hatte, löscht bitte auch den Ordner Storage Card | Programme | Glopus bevor eine Neuinstallation durchgeführt wird."

    Zitat

    Original von sokobana
    Bezüglich Ordner "21" lies mal die Installationsanleitung, auch wenn Du die meisten Punkte schon im Kopf hast ... ;)


    daran verstehe ich nicht, warum ich zuerst "21" umbenenne, wenn ich nach der Installation des VarioSkins doch wieder alles platt mache, um "20" und "21" parallel zu installieren


    EDIT: warte, warte ...oder ist das etwa damit ich merke das der nackte "20" i.O. ist und beim zweiten Mal mit "20" und "21" zusammen der Fehler mit der Tastatur kommt um mir zu sagen, es liegt an "21" nicht an "20"? :gap

    Hi,
    ich habe soeben Vario 3.53 installiert und anweisungsgemäß vorher 21 in a21 umbenannt.
    Inzwischen heißt er wieder 21. Nun muss ich wieder einen HR machen dann o dann FF und fertig?


    EDIT: Nachdem ich die vorherigen Versionen mit dem aktiven Ordner 21 ohne Probleme gemacht habe, würde mich interessieren, warum ich das nicht beibehalten soll.
    Anscheinend habe ich mir einen Fehler eingefangen, weil ich zuerst versucht habe den von a21 nach 21 umbenannten Ordner via Warmstart einzubinden. Da kam die Meldung ob irgendetwas im MFD überschrieben werden soll.


    So lautet die Meldung bei Installing Sokobana Qwertz-Telefonbuch: Would you like to replace the existing file"\My Flash Disk\Navigation\Multimedia\TelephoneBook\480x272\Skin480x272\HelpApp.skn" modified on 11/18/2007 14:09
    with this one?
    Yes, Yes To All, No, No To All, Cancel
    EDIT EDIT:
    In 21 lag noch eine
    qwertz_telefonbuch_0480x0272_xx_x.cab
    die habe ich entfernt und nun lief auch alles ohne Fehlermeldung


    Danke für den Super Skin, mir gefällt besonders die Warnung links unten bei der Lupe

    Hallo Sokobana,
    ich fahre mit dem Vario 3.4 ohne Probleme, auch die Installation verlief ohne Probs..
    Nochmals Danke für den riesen Job, den Ihr macht. :respekt :respekt
    Da ich immer gerne zwei fertige SDs in Reserve habe, möchte ich die nun von 3.1a auf 3.4 "updaten".
    Welche Ordner muss ich auswechseln?

    Zitat

    Original von PrinzEmu
    keine Angst !
    Wir haben nix weggelassen. Es wurde nur der Slot 3 für SpaceRats POI-Verwaltung freigehalten und in der ini mit Namen versehen.
    Das ist nun nicht mehr ! Das bedeutet, der Platz 3 ist einfach frei für eine beliebige "POI-Verwaltung".


    sorry, wo ist Platz 3.
    Muss ich in der ini was eintragen, oder ist das durch "Ihre Einstellungen wurden übernommen" erledigt?

    Hi Prinzemu,

    Zitat

    Original von PrinzEmu
    SpaceRats POI-Verwaltung wird nicht mehr direkt unterstützt.
    D.h. der Slot 3 ist frei !


    ich bin jetzt etwas verwirrt. Ich hatte die POI-Verwaltung aus Vario3.1a aktiviert. Vermutlich hatte ich auch einige POIs von Navijoy installiert.
    Nach der Installation von Vario3.4 ist mir in dieser Hinsicht nichts aufgefallen. Allerdings habe ich mit den POIs auch nichts ausprobiert.
    Fehlt mir da jetzt unter Vario 3.4 etwas, ohne dass ich es bemerkt hätte?
    Ich habe mein Navi jetzt nicht zur Hand. Muss ich da etwas kontrollieren.
    Lag die Spacerat POI-Verwatung nicht unter 21?
    Wenn sie dort noch liegt, dann läuft sie doch auch weiter, nur wird sie von Euch nicht mehr supportet, richtig?
    Hast du eventuell einen Link für mich über die History der Versionentwicklung des Vario3.4?