Beiträge von cee

Adventskalender

Gewinne tolle Preise in unserem Adventskalender

Preise:
Garmin Instinct Solar, Garmin Venu Sq Music
TomTom GO Camper, TomTom Rider 550 Premium Pack, TomTom Go 50, TomTom Rider 400
Nextbase DashCams
Kompass Bücher
POI Pilot 6000

Powerbanks uvm. zum Adventskalender...

    So, Hallo!


    Will hier jetzt mal meine Erfahrung kundtun nachdem ich mit MN6.20 eine längere Strecke unterwegs war. (Schweiz, Österreich, Frankreich)


    Zuerst muss ich sagen, habe ich keine Routenanpassung benutzt, da mir die Berechnungen in meinem Falle zu langsam gingen. Im Allgemeinen bin ich aber auch mit dem original Routing zufrieden. Habe lediglich aus eigener Erfahrung teils andere Strecken gewählt, da ich ohne TMC fahre und mir diese weniger staulastig vorkamen. In der Schweiz bin ich des Öfteren durch Ortskerne geleitet worden wo schon Umgehungsstraßen existierten. Liegt wohl am Alter des Kartenmaterials...
    Habe aber leider bei längeren Routenberechnungen des Öfteren einen Abbruch der Bluetoothverbindung zur Maus gehabt, was ziemlich nervig war. (Softreset, maneller Aufbau der Verbindung, Neustart MN6 war nötig) Dies geschieht aber immer nur sporadisch bei Routen über ca. 500km ?(
    Ansonsten: POI Warner war nutzlos (siehe mein Posting dort).
    Langsam überlege ich ob ein PNA nicht insgesamt stabiler und zuverlässiger läuft... Grad im Ausland auf Lagstrecke kann ich keine Ausfälle gebrauchen!


    Grüße cee



    BRAVO! :applaus :applaus :applaus :applaus

    Hallo,


    war jetzt mal in der Schweiz, Österreich und Frankreich und habe versucht den POI Warner zu nutzen. Ging leider in die Hose. Leider bin auch ich vom bekannten "Speicherfrass" Problem befallen. Ich nutze eine h2210 mit MN6.20 Europe auf SD Karte und den neuesten POIWarner 3 auf
    CF Karte. Ohne laufende Programme, mit eingeschaltetem Bluetooth habe ich 35,7MB Speicher zur Verfügung. Ich fahre meist Langstrecke, viel durch ganz Europa und seltener von Bottrop nach Neuss. Aber selbst bei dieser kurzen Strecke wird sämtlicher Speicher vor Erreichen des Ziels (ca. 60km / 1 Std. Fahrzeit) aufgebraucht und ich werde gezwungen eines der Programme zu beenden. Dies alles nur bei Anzeige der auch von mir bezahlten Overlays (Blitzer, Merian Schnäppchen und Restaurantführer sowie Burgen in NRW). Auf Auslandsreisen ist es selbst bei ausschliesslicher Nutzung der Blitzerinfos der zu bereisenden Länder nicht möglich den POIWarner zu nutzen. Dabei bräuchte ich zusätzlich noch Hotel, Restaurant und Tankstellen Overlays. :-D) :-D) :-D)
    Ich warte also auch dringend auf die Herren bei Navigon.....


    --- Nur ein weiterer Erfahrungsbericht ---


    Grüße cee


    guck mal z.b. hier:


    Netzteil für USB Stecker 5V inc. Versand 8,--<Euro!!!


    Lieferung dauert etwas, aber bei dem Preis vollkommen ok.


    Bin zufrieden mit dem teil!


    Gruß cee


    Ich werde morgen mit der von dir geänderten original .xml fahren. Alles andere Routing dauert mir zu lange. Mal gespannt was dann live dabei heraus kommt. Werde dann so in 2 Wochen mal meine Erfahrung kundtun... falls ich nicht verschütt gehe :D
    Im Nahbereich bin ich mittlerweile ja sehr zufrieden. Mal sehen wie es auf der Langstrecke wird.
    Werde auch den POI Warner 3 versuchen zu nutzen, aber das ist ja ein anderes Posting :rolleyes: :rolleyes:
    Dann mal bis denne.........................

    Hi,
    auch das habe ich ja getan, ist genauso wie bei verwenden der 5.8
    .....Routing dauert immer 10-15 Minunten.....


    Zeros .xml ist glaub ich nur auf "QVGA hoch" hin optimiert, der Rest ist original.


    edit:
    Habe soeben entdeckt dass das Phänomen auch bei der originalen .xml auftritt. Dort aber nur wenn ich Fähren verbiete. Routing wenn alles erlaubt ist: D'dorf/St. Moritz ca. 40 Sekunden. Wenn Fähren verboten (was das Routing ja verbessern soll), dauert die Streckenberechnung 13:02 Min. ?( ?( :-D)


    Alles unabhängig von schnell oder optimal bzw. langsamer PKW/normalerPKW etc.

    ?( ?( Hallo,
    ich verzweifel grad ein bischen. Weder die ApplicationSettings.xml Version 5.8 noch die zwischen routing und routing kopierten Daten in meine .xml Datei führen zum gewünschten Ergebnis. Zwar werden die Routen optimiert in Distanz und Zeit angezeigt, doch das Routing dauert für Strecken in die Schweiz oder nach Spanien immer so ca. 10 - 15 Minuten. Nutzte ich die unveränderte .xml von zero511 (36kb) klappt das Routing innerhalb einer Minute. Dann allerdings mit suboptimalen Ergebnissen, zumindest was die Zeitangaben angeht. Routing teste ich übermorgen:
    Ich fahre Montag in die Schweiz und von dort einige Tage spätern nach Frankreich und wieder zurück nach D'dorf. Dafür werde ich wohl der Geschwindigkeit halber das originale Routing benutzen, in der Hoffnung zumindest bei der Streckenführung nicht zu falsch zu liegen. Egal was die Zeitangaben sagen.


    Es sei denn hier kann mir noch jemand einen hilfreichen Trick zur Beschleunigung der Version 5.8 nennen.


    iPAQ2210, Fortuna ClipOn, MN6.2 auf SD um POI-Warner 3 zumindest einigermaßen nutzen zu können, Optimizir modifiziert, BlueSkin, ApplicationSettings.xml von zero511, NaviRunner


    Werde Bericht erstatten...

    :P Oh ihr GPS und PDA Götter, danke dass ihr fertig brachtet was ich mir von Navigon wünschte!!!


    Ich war drauf und dran meinen iPAQ h2210 samt Fortuna ClipOn BT Maus zu verkaufen um mir nen fixundfertigallesdrinunddran Navi zu kaufen.


    Seit MN6 hatte ich abgesehen von inakzeptabler Lahmarschigkeit auch ständig BT Probleme. Verbindung zu MN6 wurde nicht aufgebaut, brach immer wieder ab, horror!


    Seit dem Optimizir ist alles wie es soll! Start in 13 Sekunden, flotte Routenberechnung, stabile Bluetoothverbindung. Viel gebracht hat auch, die SD Karte wie vorgeschlagen zu formatieren und wieder zu bespielen.


    ENDLICH EIN MN6 WIE ES SEIN SOLL UND MICH GLÜCKLICH MACHT!!!!


    DANKE; DANKE; DANKE!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

    Danke SVC,
    so hatte ich es auch vermutet, aber seltsamerweise klappte es nicht. Ich habe daraufhin Glopus nochmal neu, diesmal auf meine SD Karte installiert, den neuen Pfad eingetragen, und siehe da nun klappt alles wie es soll.
    Danke!

    Hallo,
    mein problem ist dass ich nicht herausfinde wie ich die protokolldatei auf meine cf karte speichern kann.
    unter einstellungen datenquelle gibts ja das feld verzeichnis. dort habe ich schon alles mögliche versucht einzutragen: den kompletten pfad zum ordner wo ich die datei speichern will etc. auch immer mit / getrennt, aber irgendwie klappts nie. momentan steht dort: /Speicherkarte/My Documents/. was muss man dort eintragen, wieviele unterordner sind möglich?
    Auch waypoints kann ich nicht speichern, es erscheint immer kurz das feld das gespeichert wird, aber die daten werden irgendwo ins nirwana geschrieben, sind unauffindbar. bei neuem programmstart sind sie nicht abrufbar. bin sicher es liegt an mir, wer kann mir helfen? schonmal danke!
    gruß cee


    nachtrag:
    habe auch das gefühl das die daten schon irgendwie auf die cf-card geschrieben werden aber auch nicht sichtbar werden wenn man unsichtbare dateien anzeigen läßt!??