Beiträge von toto_2

    Hallo zusammen,
    wollte mich gerade kurz über neue Versionen für mein Gopal von Software und Karten informieren, verliere aber in den hunderten von Seiten, die zu diesen Themen aktuell zu sein scheinen, den Überblick.


    Könnte mir jemand kurz folgende Frage beantworten
    Ich habe ein P4410 mit PE Gopal 3.0 (von Notbooksbilliger mit Upgradegutschein für Karten). Habe noch keinerlei Updates durchgeführt.


    Es scheint ein Gopal 3.1 zu geben und ein Jahr neuere Karten (4/2007).


    Ist das korrekt? Wie komme ich an diesen neuen "Assi" und ist ein Upgrade der Karten jetzt überhaupt sinnvoll oder wartet man besser, bis was noch neueres kommt?


    Fragen über Fragen, die alle vermutlich im Forum schon beantwortet sind. Aber vielleicht wäre die Antwort als Zusammenfassung auch einen sticky Thread wert?


    Danke!!
    Torsten

    Hi,
    beobachte mal, wie sich dein TMC-Empfang verhält, insbesondere TMC-pro. Wie bereits in diversen Treads beschrieben, hatte ich vor meinem Navifit-Festeinbau immer sehr guten TMC-Empfang, nach dem Einbau ist der Empfang schlecht bis sehr schlecht. Daher meine Meinung: das Navifit-Zeug mit ActiveCradle verschlechtert die TMC-Option dramatisch. Habe ich jetzt solange mit der Werkstatt rumgeärgert, dass ich keinen Bock mehr auf weiteres habe.
    Gruß,
    Torsten

    Hi,
    nach meiner Erfahrung ist das AC absoluter Schrott, wenn man halbwegs brauchbaren TMC-Empfang haben will. Ich habe den Navifit-Festeinbau in meinem Passat, was auch super klappt, solange man das AC nicht mit dransteckt. Mit AC ist der TMC-Empfang ca. bei 10-20% dessen, was ich ohne AC habe (subjektiv natürlich).
    Aussage Medion: haben wir nichts mit zu tun, ist Sache des Einbaupartners.
    Aussage Navifit/Autonet: haben wir noch nie erlebt, kann nicht sein, bitte an Medion wenden...
    Mein Fazit: NIE WIEDER Medion-Navis... und ich habe mich mit dem Problem nun seit mehr als 3 Monaten rumgeschlagen, inkl. AC-Austausch und 3x Neu-Verkabelung im Passat.
    Kommentar zum Medion-Support: Reaktionszeiten von teilweise 2-4 Wochen sind dere Service, mit dem man Kunden motiviert...
    Gruß,
    Torsten

    Hi,
    ich habe auch ein Leasingfahrzeug und darauf geachtet, dass alles Rückstandsfrei entfernbar ist.


    Wie sich das mit dem AC auswirkt? Recht einfach: Fahre ich z.B. von Gummersbach nach Köln über die A4, so habe ich mit Cradle subjektiv geschätzt ca. 70% der Zeit TMC-Empfang, davon ca. 50% TMCpro. Baue ich das Cradle aus (nur Kabel direkt ins Gerät stecken bringt nichts, die Kontaktleiste muss weg), dann habe ich ca. 95% der Strecke TMC-Empfang und davon ca. 80% TMCpro.


    Das Verhalten ist auf beliebigen Strecken so reproduzierbar und schon eine starke Enschränkung. Auch ein Tausch des AC brachte keine Besserung.


    Viele Grüße,
    Torsten

    Hi,
    ich habe den Navifit-Einbau ebenfalls machen lassen. Schon vor 2 Monaten, bin aber immer noch in der "Testphase". Fazit: nach dem 3. Einbauversuch läuft es jetzt endlich mit sehr gutem, d.h. fast permanentem TMC-Empfang. ABER: nur OHNE Active Cradle. Das AC verschlechtert die TMC-Signale offenbar ganz extrem, sobald eine Stromquelle direkt am Bordnetz hängt. Mit normalem Kabel war das nicht so schlimm. Die Tests ohne AC sind bisher also sehr gut. Jetzt muss ich mal noch mit Medion diskutieren, was ich mit dem unbrauchbaren Cradle inkl. Fernbedienung machen soll. Eigentlich hatte ich geplant, keine Kabel mehr stecken zu müssen...
    Gruß,
    Torsten

    Hi,
    ein Telefonat mit autonet, die die Navifit Einbauten machen, hat jetzt ergeben, dass man bei mir einen Antennensplitter verbaut hat, dem irgendein Kondensator fehlt. Mit dem AC soll das wohl laufen, ohne gibt es keinen Ton. Na toll. Da mein AC scheinbar defekt ist, warte ich jetzt auf einen Ersatz und lasse mir zum dritten Mal einen neuen Splitter verlegen...

    Hallo zusammen,
    ich habe das P4410 mit AC und den Navifit Einbau für TMC und Strom. Nachdem das mit dem AC absolut nicht will (kein TMC-Empfang, wenn Strom eingesteckt) habe ich das AC entfernt und die Kabel direkt im Navi eingesteckt. Jetzt habe ich das Phänomen, dass der TMC-Empfang zwar super ist, aber dafür das Navi die Tonausgabe unterdrückt, weil es wohl denkt, dass ein Kopfhörer angeschlossen wäre, schätze ich.
    Der Klinkenstecker sieht genauso aus wie der der Wurfantenne.
    Hat da einer eine Idee?
    Viele Grüße,
    Torsten

    Hallo,
    ich habe den Navifit-Festeinbau für Strom und Antenne inkl. AC in einem neueren Passat. Fazit: TMC klappt überhaupt nur dann, wenn ich den Stromstecker abziehe, egal ob vom AC oder direkt vom Gerät, egal ob mit intern verlegtem Kabel oder Zweitkabel per Zigarettenanzünder. Hab einen ganz schönen Hals momentan. Die Werkstatt ist in Klärung, was sich tun lässt.
    BTW: für meinen Passat zeigt der Navifit-Konfigurator stand heute nur noch "keine Einbaumöglichkeit vorhanden"....


    Damit kann ich zumindest obige Frage klären, ab das AC Strom braucht, damit die TMC-Antenne läuft: definitiv nein.


    Viele Grüße,
    Torsten

    Danke für deinen sinnvollen Kommentar. Vielleicht kann man das zum Anlass nehmen, mal über den Suchalgorithmus der Forums-Software zu sprechen. Zufälligerweise - du magst es wohl kaum glauben - habe ich natürlich vorher gesucht. Dabei bringt "blau led abschalten" keine relevanten Treffer. Ergänzt man das "blau" um ein "e", werden in der Tat hilfreiche Lösungen angezeigt. So, ehe ich nun zig Varianten durchteste, frage ich halt. Keiner zwingt hier irgenwen zum antworten. Glücklicherweise bekommt man auch reichlich sinnvolle Antworten neben den wenigen irrelevanten.
    Gruß,
    Torsten