Beiträge von bys

    Hallo,


    bei mir hat das Programm ActiveSync auch teilweise die Verbindung verlören, dann habe ich Navi aus/an gemacht.


    Auf dem Laptop, wo endlich alles geklappt hat, sind eigentlich beide Betriebssysteme installiert: Win XP und Win 7. Wie ich schon geschrieben habe: mit Win7 hat alles sofort geklappt und mit Win XP wurde die Installation immer auf der gleiche Stelle abgestürzt (bei 3 unterschiedlichen Rechner!!!).


    Ich habe noch im Internet nachgeforscht: es kann auch an meiner Navi liegen,das Gerät ist ca. 3 Jahre alt(MD 96130), eventuell zu wenig Arbetsspeicher.


    Ich möchte aber keine Experemente mehr- war kurz im Urlaub- funzte alles bestens!!!


    Habe noch aber eine Frage: funktioniert das Programm nur ein Jahr oder kann ich POIs nur 1 Jahr aktualisieren?

    Das Problem ist gelöst- POIBase funktioniert endlich!!!





    Hallo zusammen,


    MÖGLICHES INSTALLATION PROBLEM PROBLEME FÜR ALLE / EINIGE MEDION GERÄTE MIT GOPAL 5.


    Mein Problem: Installation brachte immer auf der gleiche Stelle ab und zwar nach dem Kopieren der PNG Dateien.


    Meine Software / Hardware


    1)Navi Medion mit GoPal5


    2)Laptop Dell mit Windows XP Home Edition ServicePack3


    3)DesktopPC mit Windows XP Home Edition ServicePack3


    4)Laptop Fujitsu mit Win7 32 bit




    FOLGENDE MAßNAHMEN HABEN NICHTS GEBRACHT:


    1)Abschaltung Antivirsoftware


    2)Abschaltung Firewall


    3)POIBase deinstalliert und alle Ordner gelöscht, danach neu installiert


    4)Navi Harddisk formatiert und Navi Software neu installiert, Windows neu installiert und nur POIBase aufgespielt


    5)Neuste Version POIBase runtergeladen(natürlich Support Anweisung)


    6)SD-Karte im Navi kontrolliert(nicht schreibgeschützt), dann die Karte rausgenommen


    7)3 verschieden USB Kabel ausprobiert(kann doch alles sein)


    8)Mit anderem Rechner ausprobiert




    UND JETZT KOMMT DIE ERLÖSUNG: ich habe über 1 Monat nach der Bestellung endlich POIBase installiert


    Ich habe schon etwas Ahnung was PC/Software angeht. Im POIBase habe Forum ein Tipp gefunden-anderer Rechner ausprobieren.


    Mein 1 PC war zuerst Laptop DELL mit WinXP ServicePack3, dann habe ich auf Desktop PC mit WinXP ServicePack3 ausprobiert- kein Erfolg!!! Dann dachte iche mein Navi ist nicht in Ordnung, wollte schon anderes Gerät kaufen.


    Zum Glück habe ich noch einen Laptop mit Win 7 (32bit) und hier hat es funktioniert.


    Jetzt weiß ich genau die Stelle, wo das Problem auftritt und zwar:


    nach dem Kopieren der PNG Dateien-fragt Windows nach: wochin temp dateien auspacken-kommt Auswahl: auf Harddisk(Navi) oder auf SD Karte. Besser ist auf Navis Disks auswählen.


    Also WinXP ServicePack3 hat mit POIBase im meinen Fall ein Problem.


    DAS IST ALLES!!!

    Hallo zusammen,


    MÖGLICHES INSTALLATION PROBLEM PROBLEME FÜR ALLE / EINIGE MEDION GERÄTE MIT GOPAL 5.


    Mein Problem: Installation brachte immer auf der gleiche Stelle ab und zwar nach dem Kopieren der PNG Dateien.


    Meine Software / Hardware


    1)Navi Medion mit GoPal5


    2)Laptop Dell mit Windows XP Home Edition ServicePack3


    3)DesktopPC mit Windows XP Home Edition ServicePack3


    4)Laptop Fujitsu mit Win7 32 bit



    FOLGENDE MAßNAHMEN HABEN NICHTS GEBRACHT:


    1)Abschaltung Antivirsoftware


    2)Abschaltung Firewall


    3)POIBase deinstalliert und alle Ordner gelöscht, danach neu installiert


    4)Navi Harddisk formatiert und Navi Software neu installiert, Windows neu installiert und nur POIBase aufgespielt


    5)Neuste Version POIBase runtergeladen(natürlich Support Anweisung)


    6)SD-Karte im Navi kontrolliert(nicht schreibgeschützt), dann die Karte rausgenommen


    7)3 verschieden USB Kabel ausprobiert(kann doch alles sein)


    8)Mit anderem Rechner ausprobiert



    UND JETZT KOMMT DIE ERLÖSUNG: ich habe über 1 Monat nach der Bestellung endlich POIBase installiert


    Ich habe schon etwas Ahnung was PC/Software angeht. Im POIBase habe Forum ein Tipp gefunden-anderer Rechner ausprobieren.


    Mein 1 PC war zuerst Laptop DELL mit WinXP ServicePack3, dann habe ich auf Desktop PC mit WinXP ServicePack3 ausprobiert- kein Erfolg!!! Dann dachte iche mein Navi ist nicht in Ordnung, wollte schon anderes Gerät kaufen.


    Zum Glück habe ich noch einen Laptop mit Win 7 (32bit) und hier hat es funktioniert.


    Jetzt weiß ich genau die Stelle, wo das Problem auftritt und zwar:


    nach dem Kopieren der PNG Dateien-fragt Windows nach: wochin temp dateien auspacken-kommt Auswahl: auf Harddisk(Navi) oder auf SD Karte. Besser ist auf Navis Disks auswählen.


    Also WinXP ServicePack3 hat mit POIBase im meinen Fall ein Problem.


    DAS IST ALLES!!!

    Hallo,


    ich habe das gleiche Problem.


    Installation POIBase auf Rechner -ok.


    Installation POIBase Mobile -ok.


    Bei Synchronisierung Pois stürzt Installation immer auf der gleiche Stelle ab, und zwar nach dem Kopieren der PNG Dateien.


    Support kann mir nicht wirklich helfen, habe sogar Windows neu installiert, Navi Software neu installiert und das Programm POIbase ohne Antivir oder andere Programme installiert -kein Erfolg.

    Hallo,


    ich habe das gleiche Problem.


    Installation POIBase auf Rechner -ok.


    Installation POIBase Mobile -ok.


    Bei Synchronisierung Pois stürzt Installation immer auf der gleiche Stelle ab, und zwar nach dem Kopieren der PNG Dateien.


    Support kann mir nicht wirklich helfen, habe sogar Windows neu installiert, Navi Software neu installiert und das Programm POIbase ohne Antivir oder andere Programme installiert -kein Erfolg.