Beiträge von II_BadBoy_II

    Noch ein Fehler !!!


    Die Übernahme der Erdgas Pois als Ziel geht auch nicht. Wenn ich auf Umkreissuche gehe und ein Ziel auswähle kommt die Meldung P510: Das angegebene Ziel konnte leider nicht gefunden werden.


    Die Erdgas Pois sind so ziemlich das wichtigste was ich benötige, da Erdgas Tankstellen ja nicht so weit verbreitet sind !!!!



    Gruss

    Hallo,


    nein das war nicht ich, da hat wohl noch jemand das selbe Problem.


    Es ist so, das beide Symbole auftauchen. Einmal der Blitzer unten links und gleichzeitig die 3D Strasse oben links. Der Blitzer unten verschwindet wieder und die Strasse bleibt hängen, nur ein Reset schafft Abhilfe. Die Sprachansage aus POI Base Mobil wird gar nicht übernommen. Momentan habe ich die Warnung im POI Base Mobil deaktiviert so dass er wohl die Anzeige und die Ansage aus dem Gerät nutzt. (Meine Frau haette aber gerne ihre 3D Strasse und nicht den Blitzer). Ansonsten sind die Blitzer ja vorhanden.


    Einfach kurz posten wenn das Update vefügbar ist, und was zu machen ist. Ich werde berichten.


    Gruss


    BadBoy

    Hallo alle zusammen,


    ich habe ein Problem mit der Anzeige bei PoiBase Mobile mit GoPal 5/6 .


    Bei der optischen Blitzerwarnung kommt der Blitzer unten links und die 3D Strasse oben links.Nachdem der Blitzer vorueber ist bleibt die 3D Strasse bei 20m stehen und geht nicht weg. Erst ein Soft-Reset behebt das Problem bis zum nächsten Blitzer. Auch die Sprachausgabe ist nicht die von poi Base Mobil.


    Ich glaube er bringt da Poi-Warner Light und Poi Base durcheinander. Aber wenn ich den Ordner 7 von der SD-Card weglasse und neu installiere bleibt das Problem.



    Kann mir bitte jemand sagen was ich machen muss? Ich verzweifele langsam ?( ?( ?(


    Danke


    Gruss BadBoy

    Mich würde das auch interressieren wie man die kostenlosen Pois in die Light Version bekommt. Ich benötige die kostenlosen Erdgas Pois, bekomme sie aber nicht angezeigt. Ich habe den Poi-Warner 3, den ich bezahlt habe, der aber mit GoPal5 nicht läuft. Habe schon an Navigating.de geschrieben, aber noch keine Antwort.


    Wir hoffen also auf Eure Ideen. : drink


    Gruss

    Ööööööhm jetzt ja ;D


    installiert ist Q4/2006 darum meckert das Navi ja ständig die Kartendaten sind älter als 12 Monate. :-D)


    Also gut dann werde ich wohl das Abo nehmen, wenn ich dann Q4/2008 auch bald bekomme *hoffnungsmodus an

    Erstmal vielen Dank für das Hallo.


    Den Assi hab ich installiert und mein Navi (P4410) auf Vers. 3.1 geuppt. Und siehe da, jetzt kann ich ein Kartenabo bekommen. Leider ist nicht ersichtlich welchen Stand ich momentan bekomme. Als einzelnes Update gibt es GoPal 3 Europa Karten (Q4/2007) - PE Version. Bekomme ich das im Abo dann auch oder gleich Q4/2008? Oder bekomme ich 2008 dann sowieso weil es ein Abo ist. Fragen über Fragen.


    Update auf Navigator 4 kommt wohl wegen der Stimme nicht in Frage so wie ich das hier gelesen habe.


    Gruss
    Der Neue ;-) : drink