Beiträge von leMaximum

    Hallo, Bogi,


    ok, danke. Das Dunkel lichtet sich immer mehr.


    Das Go 5000 meldet ja auch immer, daß die Dienste verbunden sind
    und zeigt es auch an (kleines Auto), Always connected.


    Wegen TomTom Lifetime Traffic läuft ja meine direkte Anfrage an
    TOMTOM. Die Antwort soll ja innerhalb von 2 Tagen erfolgen. Na, denn ...


    Ich habe meine Frage dazu in das Forum gestellt weil ich davon ausgehe, daß
    vielleicht schon andere Nutzer vom GO 5000 damit Erfahrungen gesammelt haben.


    Vielleich meldet sich noch jemand dazu?


    MvG
    Rudolf

    Hallo EnigmaGPS,


    danke für die Info.
    Das Handbuch habe ich mir schon direkt nach dem Kauf
    zuerst heruntergeladen und schon einige Zeit mit Lesen
    verbracht.
    Leider finde ich nichts zum Thema "Antennen-Kabel"
    Die Funktion von TomTom Traffic ist mir jetzt aber schon klarer geworden.
    Das funktioniert wohl so ähnlich wie ein Handy und da ist die Antenne ja
    schon eingebaut..


    Mit den Life-Diensten habe ich Probleme, weil unter "Traffic und Radarkameras"
    ihre "Abonnements" angezeigt wird, daß beide Dienste am 27.06.2014 ablaufen.
    Was mag denn da los sein?


    Ich habe mich zu dem Thema schon direkt an TOMTOM per E-Mail gewendet.
    Bin gespannt, wann die sich melden und was dabei herauskommt.



    NACHTRAG:
    Was mich noch bewegt ist, daß bei jedem morgendlichen Öffnen von My TOMTOM
    /MyDrive seit dem Neukauf ein neues Update angeboten wird.
    Immer so zwischen 35 und etwas über 100 kb.
    Das ist wohl so in Ordnung?


    Weiter werden 3 zu erneuernde Services angeboten, die aber zum Shop führen, wo
    man kaufen soll. Was hat es damit auf sich? Ich dachte, daß mit dem "Life-Diensten"
    alles bezahlt ist.


    MvG
    Rudolf

    Hallo, EnigmaGPS,


    danke für die Info.


    Ich habe das NAVI erst seit 1 Woche neu und bin dabei
    mich an das Gerät zu gewöhnen.


    Leider finde ich keine Daten vom TOMTOM GO 5000 auf
    meinem PC.
    Auch nicht, wenn versteckte Ordner eingeblendet sind.


    Ich habe jetzt aber in einem anderen Forum gelesen, daß
    das Gerät noch ziemlich neu ist und TOMTOM dabei ist
    einige Sachen nachzubessern.


    Sicher ist wohl, daß man an die Daten nur über eine spezielle
    TOMTOM-Software kommt.
    Die habe ich installiert, muß aber noch ausprobiert werden.


    Ich habe eine weitere Frage zum "TCM"-Empfang mit diesem
    Gerät
    Mitgeliefert wurde ein "normales" USB-Kabel mit Anschluß
    an eine Autosteckdose oder USB-Steckdose.


    Reicht dieses USB-Kabel als TCM-Antenne aus, oder muß man da
    ein spezielles Kabel dazu kaufen?


    MvG
    Rudolf

    Hallo, Ralf & Manni,


    ok, nachdenken hilft.
    Noch einmal neu aufgesetzt.


    Ich hatte die Sprachdateien aus "Software" aufgerufen und da fehlte Q411.?
    Ich habe aber ein 2J-Abo und da wurde natürlich Q411 angeboten.


    Dann hatte ich versehentlich noch mal den Ordner 28/xml01 geladen.
    Jetzt den Ordner 28 mit xml04.


    Jetzt ist soweit alles IO.


    An welcher Stelle finde ich den Benzinrechner?


    MvG
    Rudolf

    Hallo, Ralf,


    dann kann ich mich ja noch weiter tauen ...


    Ich habe jetzt mein 4410 noch einmal neu aufgesetzt.
    Es sind die gleichen Fehler geblieben.


    Zusätzlich werden auch bei dem Benzinverbrauch/Rechner
    nur "blaue Balken" angezeigt. Er zeigt dan zwar wie hoch
    der Verbrauch/Preis ist. Ich kann aber keine Werte eingeben.
    Woher er die angezeigten Werte nimmt ist mir unbekannt.


    Bei meiner Fehlersuche ist mir aber jetzt folgendes aufgefallen.


    Bei den Sprachdateien wird im Download für "Deutsch" nur


    Q211 angegeben. Alles übrige ist Q411.


    Ist Q 2_2011 richtig?


    MvG
    Rudolf

    Hallo, Manni,


    ... danke! Die Seite kenne ich ja.
    Habe immer nach einem fetten Balken "DOWNLOAD" gesucht.
    Vielleicht übersehe ich den immer noch?


    Pumuckel hat den Download als Anlage "versteckt".
    Da mußte ich erst drauf kommen. Na. ja ...


    Ich hoffe, daß ich nach dem nochmaligen neu Aufsetzen des
    Navis das Forum für längere Zeit nicht weiter belasten muß.


    MvG
    Rudolf

    Hallo , in die Runde,


    ich habe jetzt das Update auf meinem 4410 von GP 6 auf GP 6.1 vorgenommen.


    Hat alles, einschließlich Skin 6.0 Pumuckel, Ordner 28 in Root auf SD-Karte kopiert,
    in 4410 eingesteckt, automatisch ohne Probleme geklappt. 4410 startet ohne Klagen.


    Allerdings habe ich bei der Anzeige "Einstellungen"/Karte eine Frage:


    die Funktionsbalken werden nur als blauer Strich angezeigt und mann kann nur
    auf den Dreiecken/Schalter klicken, die auch hin und her springen.
    Im Funktionsfeld wird aber nichts angezeigt.


    Besonders ist mir das beim Balken "Prozessor" aufgefallen, wo beim Klicken auf das Dreieck
    die Anzeige von "S" auf "C" springt.
    Da ich mit den Akürzungen nichts anfangen konnte, habe ich im Forum die Übersicht zum
    Skin von Pumuckel gelesen. S =Samsung, C = Central.
    Da werden in den Bildern aber eindeutig Beschriftungen in den Funktionsbalken angezeigt.


    Was ist da schief gelaufen?
    Paßt der Skin 6.0/Pumuckel auch zu GoPal 6.1?


    MvG
    Rudol

    ... na, ja, Teesteinchen, Du hast ja mit dem "Tellerrand" recht.
    Mit den Suchwörtern habe ich leider so meine Probleme.


    Vielen Dank für den Link.
    Der "GoMan", habe natürlich die € 3,50 investiert, ist die perfekte Lösung.


    MvG
    Rudolf

    Ok, das war wohl mißverständlich, sorry.


    Trotzdem muß ich och einmal nachhaken.


    Ich habe jetzt, auch schon früher, wieder gesehen, daß im GPAssisteneten/Software noch Einträgevon der Vers 3 und 5 sowie
    ebenso in den Katendaten enthalten sind.
    Hauptsächlich bei den Kartendaten ist das eine mühselige Sucherei
    um die jeweils gültigen/neuen zu markieren.


    Frage: gibt es eine Möglichkeit die nicht mehr relevanten Daten zu löschen?


    MvG
    Rudolf