Beiträge von hupsi2008

    Danke,


    hab ich quer gelesen, aber schon die alte version hab ich anhand der read me nicht hingekriegt :wand. Bisher hat das Eingeben und Speichern im Gerät mit Sicherung auf Festplatte genügen müssen.
    So oft wie das alte Teil neu aufgesetzt werden musste, hab ich die Favs dauernd zurück kopiert.


    Warum gehts mit der neuen Version nicht mehr?


    MfG
    Hupsi

    Hallo,


    nachdem ich meine alten unter 4.52 erstellten Favoriten per active sync nach 4.6.0 übertragen habe, werden sie nicht mehr angezeigt. Beim Neuanlegen eines übertragenen (nicht angezeigten) F. zeigt sich, dass er vorhanden ist. Bei Neueintrag eines neuen F. hat die .db wieder die Ursprungsgröße.


    Der Speicherort ist derselbe und die Datenbanken heißen beide Destinations.db.


    Das komische ist, dass die Routen einwandfrei übertragen werden.


    Lohnt sich überhaupt noch der "Umstieg" auf das ALDI 4230 mit 4.6 ?(
    Hab heute gelesen, dass bei ALDI Süd schon was neueres kommt.


    Gruß
    Hupsi

    Zitat

    Original von Ralf25


    Wärst Du im richtigen Forum (bei GoPal V4 muß es der PW3 sein!), hättest Du es vlt. von selber gefunden (auch, wenn es NICHT Kristian war)


    Klar, wenn ich deine Bi-Xenon hätte :D (mein Display hat schon nen blinden Fleck :gap)


    Also warten... wie auf 4.52... und auf Besserung hoffen.


    Gruß
    Alex

    Hallo,


    mein neuestes 4430 verirrt sich an anspruchvolleren Kreuzungen (da, wo mans am dringendsten bräuchte) dergestalt, dass es kurz nacheinander die Kommandos korrigiert (m.E. alles ausprobiert).
    Am Alex sollte ich viermal wenden ?( nach verschiedenen Abbiegeanweisungen (na gut Baustelle).
    Hab den Eindruck, es ist besoffen : drink.


    Nun sind ja Aufhänger bekannt, aber auch das Softreset hilft nur bis zum nächsten Mal.


    Hatte Kristian nicht (wo ?( ) angedeutet, es gäbe ein kostenloses Update zur Mängelbeseitigung (wie 4.5 auf 4.52)?


    POI-Warner will ich erst noch kaufen, aber wirds dann noch : drink : drink ?(


    Hat jemand Erfahrung mit beiden Versionen?
    Kann ja nicht mein drittes ALDI kaufen gehn :P


    Gruß
    Alex

    das ALDI Nord wird mit AE 4.5 A ausgeliefert, also auch ohne pro. Da wird man extra löhnen müssen.. wenn man kann.. ?(


    Dafür ziemlich teuer X(


    ?( wenn man die Karten updated, muss man die geänderte Spracherkennung mit synchronisieren. Ist das nun für die Ansage der neuen Straßen nötig oder zur SprachEINGABE?


    ?(Also für Fahrten ins Ösi-Land muss man Dialekt sprechen, damit die Kiste was erkennt?


    Text-to-speech = text to hear ?(



    Hast Du zuvor die alte Version auf dem Gerät gelöscht???
    Danach gings bei mir. Steht auch irgendwo oben ;D.


    Gruß

    Hallo Juliar,


    ich meine, für das 4420 ist das Update NICHT vorgesehen. Dabei ist es völlig egal, ob Du den GoPal-Assi aktualisiert hast. Bei der neuen Version hast Du nur Zugriff auf den Shop.


    Ich habe mein 4420 leider gerade wegen des TMC-Fehlers (Hardware) eingeschickt und kann es so nicht nachstellen.


    Nicht :-D) sein.


    Gruß
    Alex

    hmm...Teeschteinchen,


    dank Dir, jing bei meeen 4430 aba nich so.


    Icke :idee


    und hab Ordna Programme in my fläsch rinkopiert wo noch ja nich forhanden war, wa ?(
    und
    von dem andern nur die eenzelnnen Odna dazu kopiert, kapiert???


    Und so jeht det nu mit mp3.


    Aba, wo kriech ick nu wie det video her und rin, wat ick mir reinziehn will ?(


    Also, wer wat weeß, kann sich noch hiea auslassen,
    jute Nacht!