Beiträge von steffatschek

    Also es ist so, wie mein Vorredner es beschrieben hat. Zusätzlich wird auch noch das Display des Navi abgedunkelt und nach Ausfahrt aus dem Tunnel ist wieder die normale Helligkeit vorhanden.


    Allerdings habe ich festgestellt, dass dies nicht bei allen Tunnel funkttioniert. Ich denke dass die Funktion in der Karte hinterlegt sein muss.


    Ich erinnere mich dunkel daran, dass im Medion-Forum in verschiedenen Skin ein "Tunnelsimulator" verbaut wurde. Wahrscheinlich hat Navigon nun das gleiche an Bord.


    Gruß Achim

    Hallo,


    ich habe mir vor ein paar Wochen ein 8110 als "B-Ware" bei Navigon gekauft und dann das Upgrade auf 8310 durchgeführt.


    Es wurde ja viel über die Akkulaufzeit geschrieben. Aus diesem Grund war ich auf das Gerät gespannt.


    Und was soll ich sagen. Ich habe mit dem Gerät keine Probleme mit der Akkulaufzeit. Der Akku hält bei mir mehrere Tage. Allerdings benutze ich kein Bluetooth und keinen FM-Transmitter.


    Mit TMC habe ich ebenfalls keine Probleme. Innerhalb kürzester Zeit zahlreiche Verkehrsmeldungen.


    Ich bin mit dem Gerät voll zufrieden. Ich hatte jetzt jahrelang die Geräte, die unter anderem über Feinkost A... vertrieben werden und vom Hersteller M..... sind. Auch hier ist die Qualität aus meiner Sicht nicht mehr dass was es mal war.


    Als Fazit für mich, derzeit lieber mein 8310 als ein M......


    Aber ich denke, jeder muss das für sich selbst entscheiden und feststellen.


    Gruß Achim

    Hallo Mike,


    mir fiel eben noch etwas ein.


    Ich hatte Probleme mit dem Synch von verschiedenen POI. Es wurden zum Beispiel keine Symbole von Lidl usw. übertragen.


    Ich las dann mal im Forum, dass hier "Kaspersky" Probleme macht. Seither schalte ich den Schutz von Kaspersky während des Synch-Vorganges aus.


    Wenn Du nun ebenfalls Kaspersky verwendest, schalte es mal ab. Vielleicht liegt es daran.


    Gruß Achim

    Hallo Mike,


    sorry, dass ich mich erst heute melde. Habe aber im Moment relativ wenig Zeit.


    Nun zu Deinen Fragen:


    1. Ich wurde bei der Übertragung der POI gefragt, ob diese in die Datenbank übernommen werden sollen.


    2. Die Frage erschien auf dem PC in Form eines Fensters, dass aufging.


    Hoffe Dir damit geholfen zu haben.


    Grüße Achim

    Hallo Mike,


    herzlichen Dank für diese tolle Anleitung.


    Hat alles funktioniert. Musste allerdings die aufgezeichneten POI manuell in Kopieren. Danach wurden sie offenbar übertragen.


    Also nochmals herzlichen Dank.


    Gruß Achim

    Hallo,


    ich nutze den Poi-Warner und ein Medion Navi mit Gopal 4.5. Nun wurde auf einer Straße in meinem Wohnort ein "Blitzer fest 50" eingebaut.


    Ich habe diesen POI mit dem POI-Warner aufgezeichnet. Nun zu meinen Fragen:


    Wird diese Aufzeichnung automatisch beim nächsten Sync übermittelt?


    Falls diese nicht der Fall ist, wie kann ich diesen POI an die Datenbank übermitteln?


    Gruß Achim

    Hallo Navi-Fool,


    hatte mal das gleiche Problem. Ich hatte es damals so gelöst. Assi über Systemsteuerung deinstalliert.


    Anschließend den Ordner Medion (befindet sich in der Regel auf Laufwerk C) gelöscht.


    Dann den Assi neu installiert.


    Nun sollte er jungfräulich sein und kein Gerät mehr anzeigen.


    Einen besseren Lösungsweg kenne ich nicht.


    Gruß Achim

    Hallo rohoel,


    entschuldigung aber jetzt blick ich nicht mehr durch. In der Anleitung für die Schnellinstallation steht, dass die Karte in FAT32 formatiert werden soll.


    Ich habe nichts anderes gefunden. Verstehe ich es richtig, dass für den Betrieb des Navi Speicherkarten in FAT 16 bis zu einer Größe von 2 GB formatiert werden müssen.


    Nur Speicherkarten größer als 2 GB sollten in FAT 32 formatiert werden.


    Gruß Achim

    Hallo Zusammen,


    der Flash-Vorgang besteht ja aus zwei Teilen. Nun meine Frage zum Formatieren der Speicherkarte:


    Muss für beide Teile des Flash-Vorganges die Karte in FAT 16 formatiert werden oder nur für den zweiten Teil?


    Ja ich habe die Beiträge hierzu alle gelesen. Jedoch ist aus meiner Sicht die Flash-Anleitung etwas verwirrend geschrieben.


    Im Allgemeinen steht:
    Sie benötigen eine SD-Speicherkarte, die im FAT (FAT16) Dateiformat formatiert wurde.


    Bei der Beschreibung des Teil zum Flashvorgang steht dann nur, dass die entsprechende Datei auf eine Speicherkarte soll.


    Bei der Beschreibung zum zweiten Teil steht nun:
    Im zweiten Schritt muss der Kernel geflasht werden. Dazu muss die Speicherkarte im FAT (FAT16) Dateiformat formatiert werden.


    Auf Grund dieser Beschreibung könnte man doch durchaus lesen, dass die Formatierung in FAT 16 erst für den zweiten Teil benötigt wird. ? ?(


    Also nochmals meine Frage. Muss die Speicherkarte für beide Vorgänge in FAT 16 formatiert sein?


    Danke für Eure Antworten.


    Gruß Achim

    Hallo zusammen,


    zunächst einmal Danke für den Hinweis auf Kaspersky.


    Auch ich musste die leidliche Erfahrung machen, dass die Symbole nicht richtig angezeigt wurden.


    Auch bei mir lag es an Kaspersky. Habe allerdings nicht die CB Version sondern die Version 7.0.


    Ich löschte den POI-Warner komplett vom Navi und vom PC. Alle Dateien weg und eine Neuinstalation durchgeführt. Kaspersky war abgeschaltet.


    Und siehe da. Nun funzt alles.


    Fazit für mich: Es lag an Herr Kaspersky.


    Gruß Achim