Beiträge von DFGH



    [Blockierte Grafik: http://www.navera.com.tr/images/skin00.jpg]
    [Blockierte Grafik: http://www.navera.com.tr/images/skin2.jpg]
    [Blockierte Grafik: http://www.navera.com.tr/images/skin5.jpg]
    [Blockierte Grafik: http://www.navera.com.tr/images/n1510.jpg]


    N1510-V


    6,5" TFT LCD Touch Screen
    400MHZ CPU, MAE (Media Accelerator Engine)
    64 MB DDR RAM
    512 MB Speicher
    Microsoft Windows CE, GPS
    (DVD, DVD-R/RW, DVD+R/RW, VCD, CD, CD-R/RW)
    AM/FM Radio, RDS
    Bluetooth ,IR,SD/MMC,USB,DVB-T MP3/MP4, MPEG1/2, MPEG4, WMv9
    (Option) DVB-T, Video In, CD/DVD Wechsler 4X45W Outpout ... igo erfolgreich getestet

    Zitat

    Original von IngBreitfuss
    Jetzt bleibt nur noch die Frage, meines ist nicht defekt sondern das Fahrzeug zu sehr abgeschirrmt, was ist bei all den anderen Geräten der Grund ???


    Meine vorgängerversion war auch die R.00.E.0912.
    Jetzt ist die R.00.E.1220 Version drauf und TMC geht bei mir trotzdem nicht...


    Link zu meinem Testbericht betreffend repariertem 2100er - TMC Empfang:
    TMC - Probleme


    Bei mir wechselte unregelmäßigen Intervallen die TMC anzeige von grau auf rot, relativ oft ist sie rot, dann mal wieder grau, oft abstürze, Fehler meldung bei navigation:Kein GPS empfang.


    Folgende reparaturen durchgeführt:


    Fehler: Daten in My Flash Disk fehlerhaft


    Arbeit: Rom Image neu aufgespielt
    SW Update an Gerät durchgeführt
    Update auf Speicher Karte Kopiert
    GPS Empfanger Neu initialisiert, überprüft
    Laufzeittest im Simulationsmodus


    Nach SW update;


    Vielleicht habe Ich glückgehabt (wie berichtet)


    Sofort TMC meldungen empfangen, TMC anzeige oft grau auch in Köln
    Keine abtürze mehr
    Kein GPS fehlermeldung