Karten nicht gefunden F3009

  • Hallo erstmal!


    Bin neu hier im Forum und froh,dass es sowas gibt.


    Also, habe folgendes Problem:


    Habe ein md 96440 mit Gopal 4.0 habe jetzt aber V4.5 gekauft und will die mit einer Speicherkarte drauf machen.


    Alte Software mit Cleanup Remove all und danach Format Flash gemacht.


    Habe dann die neue Software v4.5 aus dem Installtionsordner auf ne Sd Kart gepackt und überspielt. Klappt auch alles super, nur wenn ich den Navigaotr öffne, findet der keine Karte Fehler F3009 wird angezeigt! Kann mir jemand helfen?

  • Hallo Scratchi *willkommen* ,
    du must das Navi auf off und dann auf on stellen, wen das Ding Dong ertönt das o vom GoGal drücken. Dann bist du im CleanUp-Menü.
    Gruß
    Paule11

    Gruß Paule

  • Zitat von Scratchi

    Habe dann die neue Software v4.5 aus dem Installtionsordner auf ne Sd Kart gepackt und überspielt. Klappt auch alles super, nur wenn ich den Navigaotr öffne, findet der keine Karte Fehler F3009 wird angezeigt! Kann mir jemand helfen?


    Sind GoPal und die Karten auch von der gleichen Version?

  • Endlich kann ich auch mal meinen Senf dazugeben.


    GoPal 4.5 und Karten von 4.0 = geht nicht :nogo


    Wie Ralf schon schreibt, muß alles von einer Version sein. :top


    GoPal 4.0 / Karten 4.0
    GoPal 4.5 / Karten 4.5


    Hab' ich auch alles schon durch ;)

    Wissen ist Macht,
    nicht's wissen,
    macht auch nicht's.

  • Habe ein Gopal 6.0 mit 2 Jahre Karten Abo. Habe den neuen Assisten 6.2 installiert und auf dem Navi die Karten deinstalliert. Anschließend das neue Kartenmaterial ausgewählt, alles synchronisiert, auf Updates überprüft: Alles Kartenmaterial und Software ist auf dem neuesten Stand.


    Klappt auch alles super, nur wenn ich den Navigator öffne, findet der keine Karte Fehler F3009 wird angezeigt! Kann mir jemand helfen?

  • Hallo eins,


    erst einmal :01welcome:


    Hast Du nach dem syncronisieren ein HR gemacht?


    Edit: Hier der Link zur [BLINK]Updateanleitung[/BLINK], vielleicht findest Du dann die Lösung.
    Steht zwar GP5.x gilt aber auch für das Update auf die GP6.1 Version.

    X4545 :love:

    Einmal editiert, zuletzt von blackedition () aus folgendem Grund: Link für Updateanleitung ergänzt.

  • Monika

    Hat das Label GoPal E3110, E3210, 3410 hinzugefügt