Gigaset SE 515 ================ Produkt Highlights - Wireless Router zum Internet-Zugang für mehrere PCs gleichzeitig - Schnelles, kabelloses Netzwerk nach dem Standard IEEE 802.11g mit bis zu 54 Mbit/s (abwärtskompatibel zum älteren IEEE 802.11b-Standard) - Integriertes ADSL-Modem - 4 Ethernet Ports zum Anschluß von PCs oder an ein LAN - Umfangreiche Sicherheits- und Firewall-Funktionen - Installationsassistent zur einfachen Inbetriebnahme - Software und Bedienungsanleitung in deutsch Standards - Wireless LAN: IEEE 802.11g (abwärtskompatibel zu IEEE 802.11b) - Ethernet: IEEE 802.3 (10Base-T) - Fast Ethernet IEEE 802.3u (100Base-TX) - ADSL: ITU G.992.1 Annex B (UR2), ITU G.994.1 (G.hs), inkl. dying gasp Unterstützung ATM Funktionen - ATM Forum UNI 3.1 / 4.0 Permanent Virtual Circuits (PVCs) - UBR / CBR with traffic shaping - RFC2684 LLC Encapsulation and VC multiplexing over AAL5 - RFC2364 Point-to-Point Protocol (PPP) over AAL5 - RFC2225 classical IP and ARP over ATM - RFC2516 PPP over Ethernet: support relay (transparent forwarding) and client functions - OAM F4/F5 end-to-end / segment loop back cells Reichweite - bis zu 300m im Freien und bis zu 30m in Gebäuden Datenrate · 54 Mbps / 48 Mbps / 36 Mbps / 24 Mbps / 18 Mbps / 12 Mbps / 11 Mbps / 9 Mbps / 6 Mbps / 5.5 Mbps / 2 Mbps / 1 Mbps (auto fallback) WAN-Schnittstelle - RJ-11 LAN-Schnittstelle - Integrierter 4-Port Switch - 10Base-T / 100Base-TX auto sensing, MDI / MDIX auto detection, RJ-45 RF Spezification - Frequenzband 2,400 - 2,4835 MHz (ISM), DSSS spreading - CCK, OFDM Modulation - Sendeleistung max. 100 mW - eine interne, eine externe drehbare Antenne Protokolle · TCP/IP, UDP, DHCP Server / Client, HTTP, DNS relay, RIPv1/v2, SNMPv1/v2c, Telnet, UPnP Sicherheits- und Firewall-Funktionen - WPA, 64 / 128 Bit WEP Verschlüsselung, SSID, IEEE 802.1x, MAC-Filter, NAT, Stateful Packet Inspection, DoS Blocking, Intrusion Detection, Remote Management Control Virtual Private Network Pass-through - PPTP, L2TP, IPSec Internetzugang - PPPoE, dynamic / static IP, über Bridge Modus Weitere Funktionen - DMZ (Demilitarized Zone) - Virtual Server - Port forwarding - DynDNS - Zeitprotokoll - Sicherung und Wiederherstellung der Konfigurationsdaten - Reset-Taste für Werkseinstellungen Betriebssysteme - Betriebssystemunabhängig, Firmware- Update möglich unter Windows 98, 98SE, ME, 2000, XP, Mac OS 9.x und MAC OS 10.x Installation und Konfiguration - Über JavaScript-fähigen Internet-Browser (z.B. Microsoft Internet Explorer ab V5.0) - Schnellinstallation über ‚Basic Setup’ - Sicherheitseinstellungen über ‘Security Setup’ - Professionelle Installation und Konfiguration über ‘Erweitertes Setup’ - Benutzeroberfläche und Online-Hilfe in deutsch Geräteanzeigen und Leuchtdioden - Power - DSL - WLAN (Funkverbindung zu anderen Teilnehmern) - LAN1 - LAN4 (Ethernet-Verbindungen) - TEST Stromversorgung - Externes Steckernetzgerät, Input 230 V AC, Output 16 V / 1000 mA AC) Abmessungen und Gewicht - unter 400g - L 173 mm x W 147 mm x H 34 mm Temperaturbereich - Betrieb: 0 - 45 °C - Lagerung: -10 - 65 °C Luftfeuchtigkeit - 5% - 80 % (nicht-kondensierend) Aufstellung Alternativ als Auf-Tisch-Gerät oder Wandmontage Zulassung - CE-Zertifizierung entsprechend R&TTE-Richtlinie Lieferumfang - WLAN Router SIEMENS Gigaset SE515 dsl - Steckernetzteil (Input 230 V AC, Output 16 V / 1000 mA AC) - RJ-11 Kabel (Splitter-Router) 1,5m - RJ-45 Kabel (Router-PC) 2m - CD mit Installations-Software, Gigaset WLAN Adapter Monitor, Bedienungsanleitung und Extra- Handbuch ‚Praktische Tips‘ - Kurzbedienungsanleitung ------------------------------------------------------------------------- T-Sinus 154 DSL ================ Integriertes ADSL-Modem nach dem UR-2 Standard zum direkten Anschluss an den Splitter Integrierter Switch mit 4 x 10/100Mbit/s – Autosensing LAN-Ports und Auto-Uplink Funktion Integrierter USB Printer-Server zum Anschluss eines lokalen USB-Druckers Integrierter WLAN Access Point nach IEEE 802.11g (54 Mbit/s), abwärstkompatibel zu IEEE 802.11b (11 Mbit/s) Routing-Protokolle: TCP/IP, RIP1, RIP2, DHCP , NAT, PPPoE, PPTP DHCP-Serverfunktionalität Firewallfunktionen wie z.B. NAT (Network Adress Translation), SPI und Hackerabwehr UPnP (Universal Plug and Play), ermöglicht autom. Port-Forewarding Neue Wireless-Security-Funktionalitäten wie 802.1x (Authentifizierungsverfahren) und TKIP (dynamische Verschlüsselung) Einfache und komfortable Konfiguration über Web-Browser ------------------------------------------------------------------------- Modell BIPAC-743 Billion) ================ Beschreibung Wireless ADSL-Modem / VPN-Router / Firewall mit integriertem 4 Port-Switch Schnittstellen WAN (ADSL): 1* 10 MBit/s LAN: 4 Port-Switch 10/100 MBit/s USB: Version 1.1 Console: RS-232, 9-pin-seriell Wireless: IEEE 802.11b -- WiFi zertifiziert WEP-Datenverschlüsselung LEDs Power / ACT / LAN/USB / WAN / ALM / WLAN Empfangsgeschwindigkeit max. 8 MBit/s Sendegeschwindigkeit max. 1 MBit/s Netzwerk-Features-LAN IP-Adress- und Portumsetzung über eine IP-Adresse dynamische und statische IP-Adresszuweisung DHCP-Server DNS Relay Dynamische DNS NAT - Network Adress Translation NAT ALG mit Netmeeting, Messenger, Quake3, VoIP PAT - Virtueller Server DMZ - demilitarisierte Zone SNTP - für echte Netzwerk-Uhrzeit E-Mail-Account-Checking Netzwerk-Features-WAN WAN DHCP-Client PPoE-Client mit Always on,Dial-On-Demand,Idle-Timer Feste IP PPTP-Client Firewall-Funktionen Funktionen Paket-Filter - IP - IP und Port - URL Blocking / Content Filter - MAC-Adresse DoS Attack Protection SPI (Stateful Packet Inspection) Echtzeitwarnung durch Alarm-E-Mail VPN - Funktionen PPTP Pass-Through L2TP L2TP over IPSec IKE und IPSec (AH, ESP) VPN - Verschlüsselung DES, 3DES VPN-Tunnel Unterstützung von 4 Tunnels gleichzeitig UPnP UPnP Konfiguration und Management integrierte Diagnosefunktionen Monitor Web-Management - über Browser Remote-Management Routing-Support Statisches Routing Dynamisches Routing RIP 1&2 Routing unterstützte Betriebssysteme WIN 95 / 98 / 98SE / NT / 2000 / ME / XP / Unix / Linux / MAC Lieferumfang BIPAC-743, CAT-5-Ethernet-Kabel, RJ-11-Kabel, USB-Kabel, Netzteil, CD mit Treiber und Manual, Manual Abmessungen 22,0 * 15,8 * 3,0 cm Zulassungen FCC part 15 Class B, VCCI, CE ADSL-Standards U-R2 (TDSL), ITU-T G.992.1 Annex B, ITU-T G.992.1 Annex A, ITU-T G.992.1 G.dmt, ITU-T G.992.2, ANSI T1.413 Issue 2