Partner von Discover Outdoor
Endlich alle Zahlen zusammen. Die neue Statistikseite zu den POIbase-POIs ist jetzt online... Link zur ganzen News...

  • »navigationsfrieder« ist der Autor dieses Themas

Beiträge: 7

seit: 9. Juni 2008

Navigation: glopus

  • Private Nachricht senden

1

Montag, 29. August 2011, 07:56

Probleme mit mda compact V

Hallo, ich bin stolzer Besitzer eines mda compact V und möchte glopus darauf zum Laufen bringen. Ich habe bei der Bluetoothverbindung com6 als ausgehenden Port eingestellt und bei glopus unter Datenquelle den selben Port. Wenn ich glopus starte ohne die GPS-Maus vorher einzuschalten, läuft alles rund - nur ich bekomme natürlich keine Satellitendaten. Sobald ich meine Bluetooth-Maus einschalte, bleibt Glopus hängen und ich muss mein MDA neu starten.
Ich habe es schon mit einem anderen Navigationsprogramm versucht und es hat da funktioniert. Im Internet habe ich stundenlang recherchiert, aber keine brauchbare Lösung gefunden.
Wer kann helfen?

2

Montag, 29. August 2011, 10:14

Den BT Empfänger später einzuschalten sollte kein Problem sein. Bitte mal den Wert für "Wiederholung bei Fehler nach xs" auf einen höheren Wert stellen.

  • »navigationsfrieder« ist der Autor dieses Themas

Beiträge: 7

seit: 9. Juni 2008

Navigation: glopus

  • Private Nachricht senden

3

Montag, 29. August 2011, 12:24

habe auf 20s eingestellt, immer noch das gleiche Problem: Glopus friert ein. Ich habe den Eindruck, dass es zum Einfrieren kommt, sobald BT eingeschaltet ist und Daten sendet. Bei WM 5 gibt es keinerlei Problem.

  • »navigationsfrieder« ist der Autor dieses Themas

Beiträge: 7

seit: 9. Juni 2008

Navigation: glopus

  • Private Nachricht senden

4

Mittwoch, 31. August 2011, 15:15

gelöst



Zum Seitenanfang
Mittwoch, 3. September 2014, 04:06

Werbung © CodeDev