Partner von Discover Outdoor
Endlich alle Zahlen zusammen. Die neue Statistikseite zu den POIbase-POIs ist jetzt online... Link zur ganzen News...

16

Samstag, 16. April 2011, 08:56

Hallo Knoblauchfreund,

wenn Du einen Navigon 40 Premium hast - könntest Du mal unter POIbase den GPStacho installieren und
schauen, ob der funktioniert, auf meinem 40 premium ist mir das bislang nicht gelungen ;(

Grüße
40premium

Beiträge: 56

seit: 4. April 2006

Navigation: Navigon 40 Premium

Wohnort: NRW

  • Private Nachricht senden

17

Samstag, 16. April 2011, 12:55

Hi,

hab ich getestet. Ergebnis: Wenn Du meinst, dass das Gerät einfriert, dann habe ich den gleichen Erfolg erlebt. Aber: angezeigt wird der GPSTacho grundsätzlich schon... Ist aber letztlich ein Programm, das ich unter der Kategorie: Absolut unnütz führe, von daher.... ;)
Gruß in die Runde,
Knoblauchfreund

Markus

POI-Warner Hersteller

Beiträge: 1 686

seit: 7. April 2002

Navigation: nahezu alle

  • Private Nachricht senden

18

Montag, 18. April 2011, 16:17

Hi,

ok, nach der Vorgehensweise kann man die Startmethode des POI-Warner/POIbase als Ursache sicher ausschließen - die Ursache muss damit auf deinem Gerät irgendwo anders liegen (das hatte ich auch getippt, weil im "Normalfall" gibt es da keine Probleme).

Es müsste also weiter recherchiert werden was genau auf deinem Gerät nicht in Ordnung ist. Zuerst würde ich Scandisk mit Sektorprüfung drüberlaufen lassen über die Gerätelaufwerke - sehr häufig findet der Fehler und kann diese korrigieren. Falls Fehler gefunden wurden wäre eine Neuinstallation des Video-Players sowie des Videos erforderlich. Falls keine Fehler gefunden wurden bei der Datenträgerüberprüfung, so kann diese mögliche Ursache auch sicher ausgeschlossen werden.

Viele Grüße,
Markus

Beiträge: 56

seit: 4. April 2006

Navigation: Navigon 40 Premium

Wohnort: NRW

  • Private Nachricht senden

19

Mittwoch, 20. April 2011, 19:58

Hi,

hatte bei meiner gestrigen Antwort wohl vergessen, auf senden zu drücken..

Also: Die Sektorprüfung verlief ohne Probleme, TCPMP stürzt weiterhin ab.
Gruß in die Runde,
Knoblauchfreund


Zum Seitenanfang
Mittwoch, 16. April 2014, 09:14

Werbung © CodeDev