Partner von Discover Outdoor
Endlich alle Zahlen zusammen. Die neue Statistikseite zu den POIbase-POIs ist jetzt online... Link zur ganzen News...

Lieber Besucher, herzlich willkommen bei: Forum pocketnavigation.de u. geo24.de. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.


1

Dienstag, 18. Mai 2010, 19:37

Installationsprobleme (DLL) mit Windows 2000 S4 (PC-Version)

Hi Alle zusammen, :D

bin ganz neu hier. Will GPS-Mate auf meinem Windows 2000 - Laptop (SP4) installieren. Bekomme die Fehlermeldung: " Es liegt ein dieses Windows-Installer-Paket betreffendes Problem vor. Eine für den Abschluss der Installation erforderliche DLL konnte nicht ausgeführt werden."

Windows 2000 SP4
GPS-Mate füe Windows V2.2.0

Hat jemand eine Idee? ?(

Ha. Herausgefunden :thumbsup: . Version 2.0.0 funzt.

FB_Addon_TelNo{
height:15px !important;
white-space: nowrap !important;
background-color: #0ff0ff;}FB_Addon_TelNo{
height:15px !important;
white-space: nowrap !important;
background-color: #0ff0ff;}FB_Addon_TelNo{
height:15px !important;
white-space: nowrap !important;
background-color: #0ff0ff;}FB_Addon_TelNo{
height:15px !important;
white-space: nowrap !important;
background-color: #0ff0ff;}

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »michelig« (18. Mai 2010, 20:06)


2

Freitag, 21. Mai 2010, 00:14

HA! Gefunden!
Hatte nur .NET-Framework 1.1 installiert. Man braucht aber mind. 2.0 damit GPS-Mate in der Version 2.2.0 läuft.


Zum Seitenanfang
Donnerstag, 24. April 2014, 04:44

Werbung © CodeDev